Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

probleme degroupage free avec modem sagem 908

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme degroupage free avec modem sagem 908

Prévenir les modérateurs en cas d'abus 
croak_yark
croak_yark
  1. Posté le 01/12/2004 à 13:11:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, je viens de passé en dégroupé et je ne peux plus me connecter à free :fou:. Voici les détails de mes problèmes.
 
 Je viens de passé en dégroupé, il y a 2 jours (délai depuis le moment où ma connexion a free est devenu impossible sans aucune modification de ma configuration), j’avais reçu au préalable un message de free m’annonçant ce changement comme imminent. J’ai un modem sagem fast 908-948 et j’utilise l’interface usb (je n’ai pas de router ni de switch. Je n’ai qu’un seul pc). J’ai donc désinstaller les anciens drivers et exécuter le nouveau kit : KitDegroup.exe. Après reboot de mon pc, j’ai le voyant ADSL qui est vert en continu et le triangle vert qui indique l’état opérationnel du modem. Quand je vais dans connexions réseau, j’ai que l’ USB ADSL LAN Adaptater est actif et il a une adresse IP. Mais lorsque je lance netscape, ie, … impossible de me connecter !
 J’ai vérifié que dans les propriétés TCP/IP de l’ USB ADSL LAN Adaptater, obtenir une adresse IP et les DNS est bien réglé sur automatique et que DHCP est activé.  Quand je fais un ipconfig \all, j’ai le résultat suivant (j’ai masqué volontairement l’adresse physique et l’adresse ip par des xx):
 
 Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : croak

Suffixe DNS principal . . . . . . :

Type de noud . . . . . . . . . . : Inconnu

Routage IP activé . . . . . . . . : Non

Proxy WINS activé . . . . . . . . : Non
 
 Carte Ethernet Connexion au réseau local 4:

Suffixe DNS propre à la connexion :

Description . . . . . . . . . . . : USB ADSL LAN Adapter

Adresse physique . . . . . . . . .: XX-XX-XX-XX-XX-XX

DHCP activé. . . . . . . . . . . : Oui

Configuration automatique activée . . . . : Oui

Autoconfiguration d'adresse IP. . : XXX.XXX.XXX.XXX

Masque de sous-réseau . . . . . . : 255.255.0.0

Passerelle par défaut . . . . . . :
 
 Donc pas de DNS ! Si je fais un ping sur un dns de la connections rtc gratuite de free (213.228.0.42) rien !
 
 Je voudrai donc savoir si mes problèmes viennent du fait que le dégroupage n’est pas encore totalement fini ou si j’ai un problème de config de mon pc. Comme il est impossible de joindre la hotline de free et qu’après recherche sur le net (galère avec la connexion gratuite free à 48k) je n’ai pas trouvé de réponse !
 
 Si vous avez eu les mêmes problèmes et avez une solution ou explication, merci d’avance.



---------------
croak_yark ------------------------------​-------- La vie ne dure qu'un jour : le dernier
merci
maitre-pas-gentil
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/12/2004 à 13:46:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui l usb :d
 
 essai de pinguer ton adresse ip fourni par ton FAI
 ping 194.2.0.50  
 ping www.google.fr  
 donne moi les resultat (ok ou pas pour les 3)


---------------
Maitre pas Gentil
(Publicité)
croak_yark
  1. Posté le 01/12/2004 à 17:01:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je viens de faire les essais que tu me demande, donc:
 ping FAI (celle fournit par DHCP) ok
 ping 194.2.0.50 impossible (les paquets sont perdus)
 ping www.google.fr impossible (impossible d'avoir l'adresse ip)
 
 Voila, si cela peut t'aider à comprendre mon probleme  :??: .
 


---------------
croak_yark ------------------------------​-------- La vie ne dure qu'un jour : le dernier
paulux1
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 01/12/2004 à 17:47:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



Je voudrai donc savoir si mes problèmes viennent du fait que le dégroupage n?est pas encore totalement fini



 Possible
 



Quand je vais dans connexions réseau, j?ai que l? USB ADSL LAN Adaptater est actif et il a une adresse IP. Mais lorsque je lance netscape, ie, ? impossible de me connecter !  
 J?ai vérifié que dans les propriétés TCP/IP de l? USB ADSL LAN Adaptater, obtenir une adresse IP et les DNS est bien réglé sur automatique et que DHCP est activé.  Quand je fais un ipconfig \all, j?ai le résultat suivant (j?ai masqué volontairement l?adresse physique et l?adresse ip par des xx):



 Quand on utilise le kit, il ne faut toucher à cela, sinon quoi sert le kit !!!!!
 

croak_yark
  1. Posté le 01/12/2004 à 19:33:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



Quand on utilise le kit, il ne faut toucher à cela, sinon quoi sert le kit !!!!!



 
 Je n'ai pas touché aux réglages du kit, mais juste vérifier qu'il fait bien son boulot. En plus avec ipconfig on peut vérifier que DHCP à fait correctement son travail, pour l’IP dynamique (qui est en fait une ip static visiblement car à chaque reboot j'ai la même. Ce qui explique ma réticence à la communiquer) c’est ok, mais pour l’attribution automatique de DNS ça bug visiblement quelque part (peut-être avec le serveur à l’autre bout qui n’est pas encore opérationnel ?).
 Je ne toucherai au réglage du  kit que si une personne a eu les mêmes problèmes et a pu les régler par un correctif. Ce qui ne serait pas étonnant vu le nombre de personnes qui ont des problèmes avec free, ce qui explique la saturation de leurs hotline et vue le prix on peut même ce demander si cela n’est pas fait exprès, car lorsque on leurs écrit par mail, la grande majorité n’ont pas de réponse! Heureusement, ils ont eu l’idée de proposé une rtc gratuite en cas de problème, ce qui amoindrit les griefs que je leurs porte dans la phrase précédente et me fait espère que la communauté du net pourra venir à mon secours !
 
 Donc je réitère ma question.  Est-ce que quelqu’un a eu les mêmes problèmes après un passage en zone dégroupé ?
 


---------------
croak_yark ------------------------------​-------- La vie ne dure qu'un jour : le dernier
(Publicité)
merci
maitre-pas-gentil
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/12/2004 à 19:38:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
les pings passent ou pas ???


---------------
Maitre pas Gentil
diablonicos
  1. Posté le 01/12/2004 à 20:10:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
 je suis chez Free et je viens d'être dégroupé il y a 1 semaine.
 J'ai un modem Sagem fast 800, j'ai installé le kit de connection pour le dégroupage et tout fonctionne parfaitement.
 Par contre, j'ai un ami qui est également chez Free mais qui possède le modem Sagem Fast 908. Il est connecté en usb mais, après l'installation du kit de dégroupage,il ne peut pas se connecter.
 Il a le même constat que toi : triangle vert, adresse ip ok, adaptateur actif. Mais rien n'y fait, quand il lance internet explorer, impossible de se connecter.
 Apparemment, le modem Sagem fast 908 n'aime pas trop le dégroupage.

diablonicos
  1. Posté le 04/12/2004 à 23:06:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai trouvé !!
 Il suffit d'installer les drivers du Sagem fast 800.
 Lorsque tu lances le'installation du kit de dégroupage il faut mettre Sagem Fast 800 dans le choix du modem.
 Et ça fonctionne, je peux te l'assurer.
 Donnes de tes nouvelles.
 ++

(Publicité)
gilles1
  1. Posté le 05/12/2004 à 10:32:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème avec le sagem fast 800, impossible de se connecter.
 Je n'arrive également pas à paramétrer la liason de secours,il faut dire que je ne suis pas très doué.Si quelqu'un a des infos...merci
 Cordialement

 Page :
1

Aller à :
 

Sujets relatifs
samsung galaxy s4 problème s voice Probleme affichage Firefox 22
Problème accès internet avec numéricable probleme de connexion au reseau local
problème avec parametre Internet Explrer Problème d'impression en Wifi derrière un routeur en mode passerelle
Problème de navigation probleme connexion wi fi
Problème avec windows messenger et certains sites  
Plus de sujets relatifs à : probleme degroupage free avec modem sagem 908

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Téléémission automatique 1
retablir le couinage du modem 1
connection tré limité 1
Pb page internet marqué "terminé" 0
Ping via internet? 3