Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

Probleme partage connexion adsl avec passerelle adsl sans fil LINKSYS

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Probleme partage connexion adsl avec passerelle adsl sans fil LINKSYS

Prévenir les modérateurs en cas d'abus 
nemesisevi​l666
nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2004 à 10:15:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'en peu plus j'ai cherché toute la journée mais impossible de me connecté à internet avec mon 2éme PC.  
 Explication:  
 J'ai 2 PC avec windows xp  
 le 1er dispose d'un connection adsl 1024 avec free (modem sagem usb/ethernet)  
 le 2ème qui aimerai bien etre connécté a l'adsl et qui se trouve asser loin du 1er d'ou mon achat  
 un routeur sans fil-G passerelle adsl linksys avec un adaptateur pc sans fil 54Mbit/s  
 J'ai beau chercher dans tous les topics j'ai trouver quelque trucs interressant mais malheureusement mon partage entre mes 2 pc ne fonctionne toujours po.  
 Quelqu'un pourrai m'aider sa serait vraiment super génnial, j'ai hate d'avoir votre réponse merci d'avance.

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 27/08/2004 à 10:13:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors personne veut me répondre,
 please help me...............

(Publicité)
paulux1
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 27/08/2004 à 10:56:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Quand une cherche une réponse, il faut être précis !
 - passerelle linksys (ils ne font qu'un produit)
 - free groupé ou pas...
 - sur ton 2nd pc, as tu installé une carte pci wifi...
 ...

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 30/08/2004 à 16:08:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Sorry, je recommence alors.
 -Passerelle linksys "wireless-G"
 -free non dégroupée  
 -Sur mon 2nd PC j'ai installé un adaptateur réseau USB sans fil G, vendu avec la passerelle linksys
 
 Sa ira?
 Si vous avez besoin d'autre information dite le moi

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 03/09/2004 à 00:27:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
SVP une aide serait la bien venu, j'ai acheté cette apareil la peau des fesses, pensant que ct tout facile à configurer.
 Mais la preuve sa marche pas, j'ai tout de même réussi à installer un réseau sans fil, qui marche de temps en temps (quand sa se déconnecte pas), je ne sais pour quel raison il se connecte et ne veux plus et aprés un certain temps je suis obligé de redemmarré le pc pour que sa fonctionne.
 Enfin tout ca pour dire, que j'aimerai qu'une personne m'aide à configurer cette passerelle "PLEASE"

(Publicité)
j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 03/09/2004 à 02:16:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je supose que tu parles de ce produit : Linksys WAG54G - Wireless-G ADSL Gateway à 115€ (lien sur la photo)
 http://images.ldlc.fr/photos/0​0/00/38/86/ME0000388658_1.jpg
 
 Le problème c'est qu'il existe trois modèles dans cette game
 Regarde ici http://pte.fanaphot.com/images​/download/download.gif dans please select a product et descend sur WAG et donne nous le bon modèle ou regarde sur la boite si tu as plus de renseignements.
 Normalement il n'y a que ce produit vendu en France d'après Linkys ici http://pte.fanaphot.com/images​/download/download.gif mais ça n'a pas l'air de correspondre.
 
 voici déjà comment tu peux régler le réseau sur les deux pc
 
 Pour le matériel et les protocoles :
 
 Fais démarrer, panneau de configuration, connexion réseau, connexion au réseau local, cliques sur propriétés,
 Dans la partie connexion en utilisant :

* tu dois avoir ta carte réseau ou Wi-Fi.  
 
 Dans la partie cette connexion utilise les éléments suivant, tu dois avoir :

* client pour les réseaux Microsoft

* partage de fichiers et d'imprimantes pour les réseaux Microsoft

* planificateur de paquets QoS

* protocole Internet TCP/IP  
 
 cliques sur protocole Internet TCP/IP et fais propriétés
 coches obtenir une adresse IP automatique et DNS en automatique
 cliques sur OK, OK et fermer
 
 Pour le domaine :
 
 Fais un clic droit sur le poste de travail, propriétés, onglet nom de l'ordinateur et à la ligne groupe de travail, tu dois avoir workgroup sinon cliques sur modifier. OK et fermes.
 
 Pour le partage de dossier :
 
 Ouvres l'explorer ou le poste de travail, fais un clic droit sur le dossier que tu veux partager, choisis partage et sécurité, coches partager ce dossier sur le réseau et autoriser les utilisateurs réseau à modifier mes fichiers.
 
 Pour l'accès à internet :
 
 Dans le panneau de configuration, options Internet, onglet connexion, supprimes tous ce que tu vois et cliques sur configurer, suivant, établir une connexion à Internet, suivant, configurer ma connexion Internet manuellement, suivant, se connecter en utilisant une connexion large bande toujours activé, suivant, terminer.

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 03/09/2004 à 10:28:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mon modéle dans cette gamme c'est:
 -Wireless-G ADSL Gateway with 4 port switch
 -Model WAG54G

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 03/09/2004 à 10:30:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'essayerai ce soir tout ce que tu m'as dit, MERCI ENORMEMENT en éspérant que sa fonctionne aprés ca.

(Publicité)
j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 03/09/2004 à 13:47:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Entre dans les paramètres du routeur avec l'adresse 192.168.1.1 tape admin et le mot de passe
 
 Dans la page setup\network setup tu doit avoir :
 Obtain an IP adress automatically de coché
 MTU sur automatic
 
 Dans la page Wireless\wireles network access
 coche la ligne allow all pour vérifier si tu peux te connecter. Si oui il faudra la repasser sur Restrict access et définir les restrictions avec l'adresse MAC. Adresse qu'il faudra noter dans le tableau et qui correspond à celle de la carte Wi-fi (c'est pour interdire les autres à se connecter chez toi)
 Local IP adress 192.168.1.1
 Subnet mask 255.255.255.0
 Local DHCP server coche Enabled

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 06/09/2004 à 15:40:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je vais essayer ca, merci

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 06/09/2004 à 17:55:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon, ca fonctionne toujours pas, j'explique:
 J'ai éfféctué toutes les opérations que tu m'as dit de faire précedemment sauf:
 "Dans la page setup\network setup tu doit avoir : Obtain an IP adress automatically de coché" je n'ai pas cette option.
 
 Sur mon PC où est branché le routeur
 -Dans connexion réseau apparaît "Passerelle réseau" elle est désactivé et disparaît au bout de 2,3minutes
 La seule facon de le refaire rapparaître est de redemarer le PC
 
 -Dans paramètre routeur/Statut
 j'ai ADSL Link (training puis disconnected)

PPG (connecting puis disconnected)
 et cela change toutes les 30s
 
 -Le voyant sur le routeur adsl clignote puis plus rien pendants quelque secondes puis reclignote.
 
 Sur le 2°PC l'utilitaire fournit avec le cd de linksys me dit "Your are connected the acess point, but the internet cannot be found"
 
 Je sais pas si j'ai été assez clair dans ce que je viens de dire ou même si sa pourra t'aider à me dire pourquoi sa marche toujours pas.

(Publicité)
j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 07/09/2004 à 01:02:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour l'nstant ton routeur n'arrive pas à se connecter à internet. Règles en premier ce problème. Refais le paramétrage de ta connexion internet (en ppoe).

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 08/09/2004 à 09:24:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Veux bien, mais comment on fait???

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 08/09/2004 à 09:24:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Sorry pour mon ignorance

(Publicité)
j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 08/09/2004 à 10:33:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Entre dans les réglages du routeur et va sur Setup\Internet Setup et règle les lignes suivantes comme indiqué :
 Encapsulation : RFC 2516 PPPoE
 Virtual Circuit : 0 VPI et 35 VCI
 Multiplexing : LLC
 Service Name : free.fr (exemple si tu es chez Free) cette ligne n'est pas obligatoire.
 User Name : ton nom de connexion
 Password : ton mot de passe de connexion
 Connection : Connect on Demand

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 09/09/2004 à 17:51:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai fait ce que tu m'as dit, mais ca fonctionne toujours pas,
 Il y a un message internet explorer qui s'ouvre et me dit "Can not connect to pppoe server"
 AAAAAAAAAAAAAAAAAAAAAAAAAAAAAA​AA c chiant

j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 09/09/2004 à 18:26:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est bien les paramètres de ta connexion internet que tu as entré et non ceux de la mésagerie ?
 
 Tu as bien fait ça : Dans le panneau de configuration, options Internet, onglet connexion, supprimes tous ce que tu vois et cliques sur configurer, suivant, établir une connexion à Internet, suivant, configurer ma connexion Internet manuellement, suivant, se connecter en utilisant une connexion large bande toujours activé, suivant, terminer ?

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 09/09/2004 à 19:06:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ouai c'est ce que j'ai fait, mais quand je fais ce que tu me dit "creer ou nouvelle connection" ya un truc qui doit apparaitre?
 Je le referai tout à l'heure, car à chaque fois je doit enlever ma prise du modem de free relié a ma prise téléphonique, rebrancher sur ma prise téléphonique mon routeur et désinstaller ma connection free.

j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 09/09/2004 à 19:40:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je ne dit pas de créer une nouvelle connexion mais établir une connexion à internet.
 Une fois ta connexion réalisé ouvre une page dos par démarrer, exécuter et tape CMD
 Dans la console dos tape
 ping 192.168.1.1
 Si tu as un retour c'est que le réseau jusqu'au routeur est bien paramètré.
 Sinon tu peux tous refaire comme indiqué depuis le début.
 Dans la console dos, tu peux aussi taper
 ipconfig /all
 Fais touche de droite selectionner tout et copie le résultat dans un fichier texte pour me l'envoyer après.
 Tu peux aussi taper toujours sous dos
 tracert www.google.fr
 si tu as le résultat c'est que la connexion internet est bonne.

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 10/09/2004 à 14:31:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok, j'ai fait tout ce que tu m'as dit, je crois que tout à bien marcher, sauf que lorsque j'ai taper tracert www.googlr.fr il me met:
 "C:\>tracert www.google.fr
 Impossible de résoudre le nom du système cible www.google.fr."
 
 Je t'envoie ce que j'ai eut sur DOS par mail

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 10/09/2004 à 14:36:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Vu que je connais pas ton adresse je t les envoyé par Messages privés

j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 12/09/2004 à 03:27:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le réseau est bien configuré.
 Il faut maintenant se connecter à internet.
 relis la doc du routeur pour se connecter en adsl pour voir si tu n'as pas quelque chose de différent.
 
 tu peux aussi refaire ça sur xp
 Dans le panneau de configuration, options Internet, onglet connexion, supprimes tous ce que tu vois et cliques sur configurer, suivant, établir une connexion à Internet, suivant, configurer ma connexion Internet manuellement, suivant, se connecter en utilisant une connexion large bande toujours activé, suivant, terminer.

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 12/09/2004 à 09:24:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Qu'est-ce que tu veux dire par rélier la doc du routeur?

barjac
  1. Posté le 12/09/2004 à 10:44:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut
 J'ai un wrt54g, sagem 908 en ethernet, un pc avec xp carte 3 com un portable avec 98 et un carte wifi wpc54g dessus voila comment j'ai installé tous ça:
 connection du sagem ethernet direct sur le pc avec le cable croisé, avec bridgemon alt d et 8 vci 35, mettre 10 alf duplex.
 Ensuite connection du sagem sur le routeur port wan avec un cable droit.
 Connection du pc au routeur cable droit
 connection en wifi avec le portable channel 11 ssid modifié.
 dans la config du routeur cloné mac adress.
 dhcp activé = ip du pc 192.168.1.100 ip du portable 192.168.1.101
 je suis en dégroupé donc dans le setup internet mode ip fix  
 ça fonctionne corectement maiss dès que je passe en 100 mo ça plante la connexion internet.
 Voila si ça peut aider!!!
 Marc

barjac
  1. Posté le 12/09/2004 à 10:47:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'oublai, je suis obligé de mettre le sagem en direct sur le pc pour utilisé bridgemon, marche pas a travers le routeur!!

j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 13/09/2004 à 01:02:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

nemesisevil666 a écrit :

Qu'est-ce que tu veux dire par rélier la doc du routeur?



 Je voulais dire de relire la documentation du routeur.

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 13/09/2004 à 09:43:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok,je l'ai deja lu plus d'une cinquantaine de fois, mais bon

j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 13/09/2004 à 16:02:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ton réseau fonctionne bien et il n'y a plus que la connexion internet. Et dans la doc c'est la seule chose qui est bien expliqué. C'est à se demander si le modem fonctionn bien.
 Sinon tu peux toujours appeler la hotline de Linkys.

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 29/09/2004 à 12:03:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
jui trop content mon routeur fonctionne enfin

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 29/09/2004 à 12:04:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
En fait il fonctionné pas, parce que mes parents venait d'installé un nouveau téléphone(sans que je le sache) et il n'avait pas mis de filtre sur la prise

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 29/09/2004 à 12:06:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il me reste juste un petit probleme, j'arrive a me connecter sur mon 2ème pc, mais au bout d'un moment le réseau sans fil se déconnecte tout seul et veux pas se reconnecté.
 Jui obligé de redemmarer mon pc pour que sa remarche, doit avoir un truc que j'ai pas réglé???

j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 29/09/2004 à 15:11:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est déjà une bonne nouvelle pour le routeur. (deux claques aux parents en passant lol)
 Je me demande si ton problème de déconnexion ne vient pas de windows;
 Regarde dans les paramètres de la connexion si tu n'as pas de coché "désactiver si innactif" ou dans les paramètres internet ou même dans les réglages de outlook "raccrocher après l'envoi".

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 29/09/2004 à 16:54:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai regardé en outlook la case racocher apres envoi n'est pas coché, mais je vois pas pour le reste???

j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 30/09/2004 à 02:11:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour éviter de redémarrer le pc, tu peux faire un clique droit sur la connexion sans fil et activer ou connecter.
 
 Ouvres le panneau de configuration, options internet, onglet connexion, selectionne dasn la case ta connexion internet (si elle est affiché) et clique sur paramètres. Regarde dans les sous menu, tu dois avoir "désactiver si innactif".
 
 Lorsque tu as la déconnexion, ouvre une console dos (démarrer, exécuter et tape CMD)  
 tape ipconfig /all
 touche de droite, selectionner tout et envoi nous le rapport par touche de droite coller dans réponse rapide sur le forum.

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 30/09/2004 à 14:19:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Quand je fait clic droit sur connexion  sans fil, j'ai juste:
 -Désactiver
 -Afficher les réseaux sans fil disponible(quand je fait ca, il me montre "réseau disponible", mais quand je clic sur mon réseau et connexion sa marche pas)
 -Statut, Réparer (en griser)
 -Connexion de pont
 -.........
 
 Sinon j'ai regardeé ce que tu m'as dit:
 "Ouvres le panneau de configuration, options internet, onglet connexion, selectionne dasn la case ta connexion internet (si elle est affiché) et clique sur paramètres. Regarde dans les sous menu, tu dois avoir "désactiver si innactif". "
 Et bien moi elle n'est pas affiché
 
 
 Voici mon rapport:
 C:\WINDOWS>ipconfig /all
 
 Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : naruto

Suffixe DNS principal . . . . . . :

Type de noud . . . . . . . . . . : Inconnu

Routage IP activé . . . . . . . . : Non

Proxy WINS activé . . . . . . . . : Non
 
 Carte Ethernet Connexion réseau sans fil 7:

Suffixe DNS propre à la connexion :

Description . . . . . . . . . . . : Linksys Wireless-G USB Network Adapt
 er

Adresse physique . . . . . . . . .: 00-0C-41-DE-7F-0C

DHCP activé. . . . . . . . . . . : Oui

Configuration automatique activée . . . . : Oui

Adresse IP. . . . . . . . . . . . : 0.0.0.0

Masque de sous-réseau . . . . . . : 0.0.0.0

Passerelle par défaut . . . . . . :

Serveur DHCP. . . . . . . . . . . : 255.255.255.255
 

j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 01/10/2004 à 02:01:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon on avance. Pour l'instant la carte est activé et reconnu par windows par contre elle ne voit pas la passerelle donc le routeur.  
 Il est possible que tu soit trop loin mais je pense que tu as du vérifier ou que tu ne travailles pas sur le même canal.
 La connexion fonctionnera quand tu auras des adresses IP sur les quatres dernières lignes.

c
max-le-bizouneux
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/10/2004 à 07:13:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
moi j'ai un Linksys WRT54G comme ma recommander J-P3    
 ............................
 pour le Routeur PC NO/1 dans propriétés de connection au réseau local/protocole internet TCP/IP
 
 adresse ip: 192.168.1.10
 Masque sous résau: 255.255.255.0
 passerelle par défaut: 192.168.1.1
 serveur DNS préféré: 206.47.244.88
 serveur DNS auxiliaire: 206.47.244.138
 ------------------------------​-------------------------
 avancés
 adresse ip:192.168.1.10
 masque sous réseau: 255.255.255.0
 passerelle: 192.168.1.1   (automatique)
 ------------------------------​--------------------------
 DNS
 adresse se serveur DNS: 206.47.244.138
 mettre le point dans le cercle: ajouter des sufixes DNS..........    
 en bas côcher ajouter des sufixes parents..........
 côcher enregristrer les adresses de cette connection
 ------------------------------​--------------------------
 Wins
 côcher activer la recherche LMHOSTS..........
 parramètres NETBIOS mettre le point dans le cercle
 ------------------------------​--------------------------
 OPTION
 filtrage TCP/IP doit apparaître dans la câse
 ------------------------------​--------------------------
 maintenant pour la carte réseau PC NO/2
 p/s: moi c'est une D-LINK WDL-510 mais çà doit rien changer
 
 adresse ip: 192.168.1.2
 masque sous réseau: 255.255.255.0
 passerelle: 192.168.1.1
 DNS (activer)
 ordre de recherche DNS: 206.47.244.88
 ------------------------------​------------------------------​-----------
 
 
 j'espère que çà và pouvoir t'aider dans la configuration de ton routeur et de ta carte réseau,pour moi çà marche NIKEL
 p/s: dans options internet/connection faut pas oublier de côcher ne jamais établir de connection et dans parramètres réseau en bas tu décôche tout,maintenant il ne te reste plus qu'à cliqué sur l'îcon Explorer et ta connection est active.
 
 en passant mes informations proviennent directement d'un Technicien de chez Linksys aux USA   :D

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 07/10/2004 à 08:48:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci les gars v test tout ca et vous dit le résultat, juste aprés

nemesisevil666
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 03/11/2004 à 22:56:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Me revoilà au bout d'un certain temps,
 J'en avait marre est avez laissé tomber, mais ce soir j'ai voulu réssayer et miracle sa a marché.
 Mais comme dab pas plus de 15min par contre mon réseau sans fil est toujours activé ce qui est déjà un progrés.
 
 Voulai savoir si le fait d'avoir une adresse ip fixe pouvait changer quelque chose.
 Ou si vous avez une autre idée je suis preneur
 Merci d'avance

j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 07/11/2004 à 02:48:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il faut régler le VPI=8 et VCI=35 sauf si tu es en dégroupé dans les réglages de la connexion internet dans le routeur.

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 

Sujets relatifs
probleme dinstalation de carte reseaux Partage de fichiers
Modem/routeur/wifi - Connaitre le temps de connexion fournisseur d'acces adsl au quebec
Problème avec une connexion 56K probleme reseau
Problème de réseau probleme d'acces ordinateur
Problème avec ip fixe problême de reception de courrier
Plus de sujets relatifs à : Probleme partage connexion adsl avec passerelle adsl sans fil LINKSYS

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
E800 ou E810 2
probleme dinstalation de carte reseaux 4
c'est encore pour les multinik 10
Comment utiliser l'accès ADSL wanadoo sans l'interface wanadoo ? 1
Pb lecteur windows media player et freebox.... 3