Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

Pb avec modem free Adsl !

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb avec modem free Adsl !

Prévenir les modérateurs en cas d'abus 
vigil xp
vigil-xp
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/12/2002 à 18:49:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut à tous,
 Cela va faire 10 jours  que j'ai recu le modem sagem fast 800 mais impossible de le faire fonctionner :fou: .
 J'ai apellé free plusieurs fois pour régler le pb mais les manips ne marche pas (le modem me met synchronisation en cours, siynchronisation impossible).
 J'ai presque tout essayé sans résultat, savez vous d'ou vient le pb et que me conseillez vous de faire ?  
 :cry:
 merci :jap:

mikocyco
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 28/12/2002 à 22:54:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour commencer, Je pense que tu es au courant des problèmes (plantage du PC) rencontrés quand on n'utilise pas de hub USB alimenté. Sans hub (ce qui est mon cas), tu dois brancher ton modem seulement une fois le PC démarré (le modem pompe trop sur l'alim au démarrage).
 Ensuite, as-tu les derniers pilotes ? Moi quand j'ai reçu mon kit il y a plusieurs semaines, un courrier joint m'annonçait que le kit n'était pas à jour (pas très sérieux  :non: ) et que je devais télécharger un correctif.
 Essaie de télécharger les derniers pilotes à l'adresse http://www.touslesdrivers.com/ [...] _code=1067.
 Tiens-moi au courant.
 Bonne chance  ;)

(Publicité)
C'est pas du gateau !!
uncle_jo
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/12/2002 à 01:00:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

mikocyco a écrit :

 tu dois brancher ton modem seulement une fois le PC démarré (le modem pompe trop sur l'alim au démarrage).



 ???
 Tu es sur de ce que tu dis ??
 Ce n'est que lors de la 1ere install que tu ne dois pas brancher ton modem sur un port USB de ton PC.
 Tu insère ton kit de connexion (CD) et tu te laisse guider. A un moment précis il te demande de connecter ton modem au port USB et il le reconnait et l'installe.
 Et après ça roule

mikocyco
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 30/12/2002 à 08:52:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

uncle_jo a écrit :

 
 ???
 Tu es sur de ce que tu dis ??
 Ce n'est que lors de la 1ere install que tu ne dois pas brancher ton modem sur un port USB de ton PC.
 Tu insère ton kit de connexion (CD) et tu te laisse guider. A un moment précis il te demande de connecter ton modem au port USB et il le reconnait et l'installe.
 Et après ça roule
 



 
 Oui je suis sûr de ce que je dis. Si je laisse le modem branché lors du démarrage du PC, ce dernier plante. Et un beau plantage : plus rien ne répond donc boot "sauvage" obligatoire.
 
 Apparemment je ne suis pas le seul. Le modem Sagem F@st 800 tire trop sur l'alim via l'USB. C'est pourquoi il est conseillé de le brancher au PC via un hub USB auto-alimenté.
 Faute de hub, la solution utilisée me semble être la seule.
 
 Ensuite reste à voir avec les différentes configs. Ca marche peut-être pour certains sans cette manip. Leur témoignage est le bienvenu.

vigil-xp
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/12/2002 à 14:01:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai installé les derniers drivers comme tu me l'avait dit mikocyco. Mais sans succès j'ai toujours la flèche verte qui passe au rouge.
 Que dois je faire :cry:
 merci
 :jap:
 (ps: j'ai eu un message une fois comme quoi le port usb n'avait pas assez de ressources)

(Publicité)
mikocyco
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 30/12/2002 à 14:53:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Une question : ton modem est-il branché quand tu démarres ton PC ?
 Si oui, as-tu tenté de le brancher après comme je dois le faire ?
 
 Au fait es-tu sûr que ta ligne est activée ? Appelle France Telecom au 1014, ça ne te coûtera pas grandchose (en fait rien du tout, c'est gratuit :) ) et tu seras fixé.

C'est pas du gateau !!
uncle_jo
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/12/2002 à 19:25:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

vigil xp a écrit :

J'ai installé les derniers drivers comme tu me l'avait dit mikocyco. Mais sans succès j'ai toujours la flèche verte qui passe au rouge.
 Que dois je faire :cry:
 merci
 :jap:
 (ps: j'ai eu un message une fois comme quoi le port usb n'avait pas assez de ressources)
 



 Quelle est la version de ton kit de connexion ( CD )
 Sinon allez chercher les patchs sur :
 http://adsl.free.fr/config/
 Il y a une présentation de toutes erreurs et malfunctions avec la réf du patch correspondant
 http://www.sagem.com/web-modem [...] 000-fr.htm

vigil-xp
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 31/12/2002 à 15:55:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai essayé ta méthode mikocyco et ma ligne est active puisque elle marche avec un autre modem.
 uncle_jo, j'ai la vesion 3.02 du cd, faut-il la mette à jour ?
 merci
 :jap:

(Publicité)
C'est pas du gateau !!
uncle_jo
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 31/12/2002 à 16:59:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
3.02 ??
 Moi j'ai la 1.A et sur les liens que je t'ai communiqué ils parlent de la 1.1.2  :??:

vigil-xp
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 31/12/2002 à 21:13:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai téléchargé les derniers drivers du modem sur le lien que m'avait donné mikocyco, c'est la 1.1.4 (http://www.touslesdrivers.com​/index.php?v_page=12&v_code=10​67).  
 Et la version 3.02 correspond a la version de mon cd d'installation quand je le lance c'est marqué en bas à droite.
 @+
 Et bonne année
 :jap:
 

C'est pas du gateau !!
uncle_jo
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 31/12/2002 à 23:15:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
OK j'avoue que je ne comprend pas tout. Je te parlais de drivers qui sont sur le site Sagem pour le Fast8000.
 J'espère que ça marchera pour toi.
 Bonne année  :hello:

(Publicité)
mikocyco
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 01/01/2003 à 18:15:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le plus simple : reprends tout à zéro.
 Va a l'adresse donnée par Uncle Jo, à savoir http://adsl.free.fr/config/.
 Télécharge la dernière mise à jour du kit de connexion.
 Et puisque tu as les derniers drivers pour le modem, rends-toi à la page http://adsl.free.fr/config/ins [...] tape1.html et suis les étapes une à une, c'est très bien expliqué.
 Après ça si ça ne marche toujours pas, je ne sais plus. :??:  Ils t'ont peut-être refilé un modem HS.
 
 A noter que ceux qui ont été les plus emmerdés avec ce modem sont ceux qui possèdent une carte mère équipée d'un chipset VIA. C'est mon cas, c'est peut-être le tien aussi.
 Par contre dommage pour la résiliation gratuite, c'est trop tard. ;)

C'est pas du gateau !!
uncle_jo
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/01/2003 à 19:18:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pas de possibilités d'héberger l'image, le copié/collé fait perdre la mise en page du tableau expliquant les principaux problèmes mais allez-y : http://www.sagem.com/web-modem [...] 000-fr.htm
 
 
 Difficulté
 Version affectée Description
 Solutions possibles
 
 Gestion du port USB
 
 D'une façon générale, la mise à jour du BIOS ainsi que celle des ports USB (Chipset VIA) permet de corriger la plupart des problèmes.

Problème de démarrage de Windows lorsque le modem est branché au PC. Désactiver le paramètre APM dans le menu POWER MANAGEMENT du BIOS
 
  Modem non détecté Brancher le modem de préférence sur l'un des ports USB du PC plutôt que sur un hub USB (ou sur une carte PCI USB tiers)
 
  Synchronisation ADSL du modem sur des PC utilisant un chipset VIA.
 Dans le menu PNP/PCI CONFIGURATION du BIOS positionner l’option Plug and Play Aware O/S à YES  

 Problème de connexion à Internet.
 W.1.1.0
 W.1.1.1
 W.1.1.2
 Impossible de se reconnecter à Internet après s’en être déconnecté plus de 10 minutes.  
 (Comportement principalement présent sous Windows 98)
 Débrancher/rebrancher USB  
 Patch "rcnxppp_2611"  
 
 
 Installation des pilotes du modem impossible W.1.1.0
 W.1.1.1
 W.1.1.2
 
 
 
 Apparition d'un message d'erreur dans le module "MSGSRV32.EXE" lors de l'installation des pilotes du modem.
 Installer la version W.1.1.4  
 

vigil-xp
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/01/2003 à 20:18:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci de votre aide à tous les eux mais si cela ne marche pas je pense que le modem doit etre en cause (défaut de fabrication surement; hs)
 merci
 :jap:
 @+

(Publicité)
renorain
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 04/01/2003 à 21:38:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
La même chose vient de m'arriver en l'installant chez une amie.
 Chez moi, sous win 2000 marche impec qu'avec les drivers pris sur le site.
 Chez elle, j'ai installé win 2000, et les mêmes drivers que moi et rien, tjrs la flèche rouge, malgre les filtres.
 J'ai donc pris son modem pour l'installer chez moi et il fonctionne parfaitement.
 Là je ne vois plus d'où ça vient  :pfff:  
 Auriez-vous une idée??

C'est pas du gateau !!
uncle_jo
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 04/01/2003 à 22:10:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Même config ?
 Même carte mère ?
 Si oui
 
 >> Sa ligne

vigil-xp
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 04/01/2003 à 22:59:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mon pb venait du modem, je l'ai donc renvoyé.
 (ps:merci de votre aide mikocyco et uncle_jo)
 @+
 :jap:

 Page :
1

Aller à :
 

Sujets relatifs
pb acces internet wifi ou ethernet carte desactivée Spamfighter free ? Non si ... !
Pb de téléchargement sur 01.Net Probleme ADSL
pb wifi chez mes bo parents Utiliser téléphone portable comme modem
PB sur un site Pb envoi message internet
[Résolu] Pb connexion freebox et cle usb wifi WUSB54GSC pb page vierge ie peut-etre résolu !
Plus de sujets relatifs à : Pb avec modem free Adsl !

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
deconection avec xp 1
Comment relier 2 PC ? 3
proxy valide sous xp ?? 0
De l'aide pour ceux qui ont des problèmes de config avec free asdl ;-) 1
bloquer l'acces a certains sites, en utilisant le NAT de windows 2