Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

Modem bewan ADSL usb tele2!!!!!

 

1 utilisateur anonyme et 107 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Modem bewan ADSL usb tele2!!!!!

Prévenir les modérateurs en cas d'abus 
  1. homepage
today_
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 09/01/2004 à 10:43:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour a tous, voilà j'ai maintenant depuis deux jours LADSL vitesse 128Kchez moi, pour l'instant hormis des problèmes de connexion mineurs aux heures de pointes , ca me parait bien tourner comme même...
 Mais lorsquej'allume mon PC et lorsque le chargement de windows 98 se termine les deux diodes du modem bewan ADSL usb tele2 s'allume mais la troisième diode reste toujours éteinte!!! Pour vérifier que ce n'est pas une panne direct jevais dans panneau de configuraton : ADSL je clique sur l'onglet "erreur" et là on me marque qu'il y a une erreur matériel USB détecté, sans doute pour cela que la diode restante ne s'allume pas....
 Le problème, j'ai beau refévrifié encore et encore mon branchment, le modem est bien raccordé a l'unité central avec le port USB!!!!! je ne comprens pas cette erreur, alors vous vous demandez sans doute comment je fais pour me connecter et bien c'est simple, chaque fois que je veux me connecter, je debranche la "fiche" USB situé derrière le modem puis je la rebranche et là miracle la dernière diode passe au vert!!!!!! c'est a ni rien comprendre!!!!!
 Quelq'un a-t-il déja eu ce poblème??? aidez moi svp! :hot:


---------------
MonForum : un univers, des jeux!
martymcfly
  1. Posté le 10/01/2004 à 16:25:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui,ne t'inquietes pas pour ca!(facon de parler...)
 
 j'ai tele2 (512) depuis un moment et j'y ai eu droit pendant les 3 ou 4 premieres semaines de connexion egalement.  :pfff:  
 a chaque connexion,je devais debrancher et rebrancher le modem plusieurs fois ... c'est le modem bewan qui est en cause,apparemment.tele2 affirme ne pouvoir rien faire.  :ouch:  
 essaye de telecharger les derniers pilotes pour le modem.si le probleme ne se regle pas,essaye d'appeler tele2 pour leur demander un modem ethernet...  
 

(Publicité)
zid_ane
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 10/01/2004 à 17:05:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

today_ a écrit :

bonjour a tous, Quelq'un a-t-il déja eu ce poblème??? aidez moi svp! :hot:
 



 
 Bj
 
 D'après ce que j'ai lu plusieur fois sur les forums les modems tele2 Bewan Usb ont des problèmes :
 - avec les Cartes VIA (mettre à jour les drivers)
 - avec les ports Usb (apparemment il ont besoin de plus d'alimentation que le port ne peut leur en donner) solution preconnisée un hub auto alimenté.
 
 Il y a des conseils à ce sujet sur le forum tele2 du site : grenouille.com
 
 @+


---------------
Zd
jgpg
  1. Posté le 11/01/2004 à 17:43:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous !
 J'aimerais mettre l'adsl, et avais pensé à Télé2, mais vu tout ce quei se dit sur le forum, apparemment, télé2, c'est pas top!
 alros, j'aimerais vos conseils? Free, est-ce bien, quelque-chose de fiable, et enfin, sur!!
 meric à tous!
 meilleurs voeux !
 joelle

nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 11/01/2004 à 22:47:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut !
 
 j'ai free depuis novembre 2002 et j'en n'ai rien a redire.
 
 je vais etre degroupe dans peu de temps (une question de petite semaine) donc j'en serai encore des plus heureux :D
 
 
 
 voila bye !

(Publicité)
  1. homepage
today_
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 15/01/2004 à 14:03:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai mis mes pilotes a jours ainsi que les pilotes du modem mais ces voyants refusent une fois sur quatre au démarrage du PC de se mettre au vert!!!! ce modem est une chiotte! ( desolé pour le vocabulaire mais celà m'enerve:!) :gun:


---------------
MonForum : un univers, des jeux!
zid_ane
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/01/2004 à 00:02:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

today_ a écrit :

j'ai mis mes pilotes a jours ainsi que les pilotes du modem mais ces voyants refusent une fois sur quatre au démarrage du PC de se mettre au vert!!!! ce modem est une chiotte! ( desolé pour le vocabulaire mais celà m'enerve:!) :gun:
 



 
 Bonsoir,
 
 Peut être l'alimentation insuffisante par le carte mère,  
 
 - essayer un autre port usb
 ou
 - essayer de placer un hub auto alimenté avant le modem
 
 Salut
 @+


---------------
Zd
  1. homepage
today_
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 18/01/2004 à 16:40:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai dejà essayer de changer le modem de port usb mais là ca va quand j'allume le Pc les diodes passents aux vert maintenant, c'est mieux!
 merci


---------------
MonForum : un univers, des jeux!
(Publicité)
mjs
  1. Posté le 21/01/2004 à 00:21:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je suis aussi a tele 2 et j'ai changer le cable usb,ça le fait moins, j'ai aussi installez aauto connect sur 01net. et pour la connection plus besoin de s'occuper derien
 

  1. homepage
today_
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 22/01/2004 à 12:17:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui mais attention vive un bon firewall...


---------------
MonForum : un univers, des jeux!
chaps
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 25/01/2004 à 16:22:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut
 
 J'utilise un modem Bewan ADSL Ethernet cx et j'ai également des problème de connection. Tout d'abord à l'allumage, l'ordi met un plombe avant de détecter le modem, puis à la connection ça rame et fini par planter!!!
 G utillisé l'assistance window (XP) pour configurer ma connection via la carte réseau et ça marche tj pas!!
 Si quequ'un à une solution pour résoudre mon pb SVP!!


---------------
Chaps
(Publicité)
zid_ane
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 25/01/2004 à 17:40:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

chaps a écrit :

Salut
 
 J'utilise un modem Bewan ADSL Ethernet cx et j'ai également des problème de connection. Tout d'abord à l'allumage, l'ordi met un plombe avant de détecter le modem, puis à la connection ça rame et fini par planter!!!
 G utillisé l'assistance window (XP) pour configurer ma connection via la carte réseau et ça marche tj pas!!
 Si quequ'un à une solution pour résoudre mon pb SVP!!
 



 
 Bonjour,
 
 http://forums.grenouille.com/i [...] topic=5097
 
 
 @+


---------------
Zd
  1. homepage
today_
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 25/01/2004 à 20:18:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je n'ai plus de problèmes maintenant.. c'est a ni rien comprendre..!!!


---------------
MonForum : un univers, des jeux!
chaps
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 26/01/2004 à 23:44:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ça y est, problème de modem résolu! C'était ma config qui était en cause.  
 Pour config un modem  bewan ethernet il faut utiliser l'assistant nouvelle connexion dans connexion réseau, <> établir connexion internet <> configuration manuelle <> connexion large bande <> puis nomer la nouvelle connexion et rentrer nom utilisateur et mots de passe donné par tele2.
 
 Avec WinMix ça marche et plus de plantage, en revenche emule ne veut tj pas se connecter!!!! L'utilisation du pare feux du modem peut-il en etre la cause?


---------------
Chaps
(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
le wiko ozzy peut-il servir de modem, si oui comment ? Probleme ADSL
Utiliser téléphone portable comme modem Intercompatibilité CPL Lea NetSocket200+ et Bewan E85DUO (R)
Mon modem Neuf ne fonctionne pas sur Mac Modem inventel DW-B-200
impossible installer modem PCI reseau avec un modem tout simple de 9 telecom
Modem, roueteur ou FAI ??? Quel modem ADSL choisir ?
Plus de sujets relatifs à : Modem bewan ADSL usb tele2!!!!!

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
comment eviter la deconnexion automatique de l'adsl 1
Empecher la fermetrure de vnc serveur??? 1
gros probleme avec explorer 0
partage connexion ADSL en USB 1
Supprimer la sonnerie horrible de tentative de connexion à internet 2