Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

wifi intégré activé mais rien... [RESOLU]

 

2 utilisateurs anonymes et 130 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

wifi intégré activé mais rien... [RESOLU]

Prévenir les modérateurs en cas d'abus 
WIFIgropb
wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 29/11/2007 à 17:07:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,



 J'ai un ordinateur portable avec wifi intégré, il est équipé de windows vista je dispose d'une connexion internet avec orange (livebox) jusqu'à présent je me connectait toujours avec une clé wifi (thomson) problème est que je n'arrive plus à me connecter, on dirait que la clé à un problème, donc je voulais savoir puisque mon pc est équipé d'une wifi intégré comment faire pour me connecter?

 Je viens de remplir mon profil avec la configuration materiel, en fait quand j'acrtive la wifi, en bas à droite le symbole de connexion internet est déconecté on voit une petite croix rouge, et quand je lance le net il y a le message impossible d'afficher la page....

 Merci


wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 29/11/2007 à 17:32:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je viens de remplir mon profil avec la configuration materiel, en fait quand j'acrtive la wifi, en bas à droite le symbole de connexion internet est déconecté on voit une petite croix rouge, et quand je lance le net il y a le message impossible d'afficher la page....

(Publicité)
accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 29/11/2007 à 19:16:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir

 Avez vous installé l'espace orange sur votre pc ? si oui, je vous conseille de le désinstaller (il n'est pas nécéssaire, il ralentit le pc et peut vous apporter des problèmes)
 http://forum.telecharger.01net [...] ges-1.html

 Pour votre clé :
 La clé marche peut être encore, arrivez vous à détecter des réseaux sans fil ?
 Dans le gestionnaire de périphériques, avez vous un point d'interrogation ? ou un point d'exclamation ? ou une croix ?
 Faites cette manip svp :
 menu démarrer > exécuter > tapez cmd
 dans la fenêtre qui s'ouvre, tapez ipconfig/all
 dites nous ce qui est écrit sauf l'adresse physique (ou MAC)

 Pour votre wifi intégré :
 Faites ce que je vous ai demandé pour la clé, j'aurai les réponses en même temps  ;)

 (je rajoute ça ici pour m'en souvenir : service démarré  ;) )

wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/11/2007 à 14:03:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est bon j'ai désinstallé l'espace orange,

 pour la clé usb, elle refonctionne! mais le problème revient régulièrement...en fait elle marche quand elle veut...
 Voici le test que vous m'avez demander, désolé je viens de le faire alors que la clé usb fonctione, je le met comme meme car j'aimerais bien savoir faire fonctionner ma wifi intégré au cas ou le problème de clé usb revient...


 Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : PC-de-MOI

Suffixe DNS principal . . . . . . :

Type de noeud. . . . . . . . . .  : Hybride

Routage IP activé . . . . . . . . : Non

Proxy WINS activé . . . . . . . . : Non

 Carte réseau sans fil Connexion réseau sans fil 4 :

Suffixe DNS propre à la connexion. . . :

Description. . . . . . . . . . . . . . : 802.11 USB Wireless LAN Adapter #3

Adresse physique . . . . . . . . . . . : *******************

DHCP activé. . . . . . . . . . . . . . : Oui

Configuration automatique activée. . . : Oui

Adresse IPv6 de liaison locale. . : ***********************(préfér​é)

Adresse IPv4. . . . . . . . . . . : *********************(préféré)

Masque de sous-réseau. . . . . . . . . : *****************                  Bail obtenu. . . . . . . . . . . . . . : vendredi 30 novembre 2007 09:31:00

Bail expirant. . . . . . . . . . . . . : samedi 1 décembre 2007 09:30:59

Passerelle par défaut. . . . . . . . . : ********************                Serveur DHCP . . . . . . . . . . . . . : ***

IAID DHCPv6 . . . . . . . . . . . : *******

Serveurs DNS. . .  . . . . . . . . . . : ***********

NetBIOS sur Tcpip. . . . . . . . . . . : Activé

 Carte réseau sans fil Connexion réseau sans fil :

Statut du média. . . . . . . . . . . . : Média déconnecté

Suffixe DNS propre à la connexion. . . :

Description. . . . . . . . . . . . . . : Intel(R) PRO/Wireless 3945ABG Networ
 k Connection

Adresse physique . . . . . . . . . . . : *************

DHCP activé. . . . . . . . . . . . . . : Oui

Configuration automatique activée. . . : Oui

 Carte Ethernet Connexion au réseau local :

Statut du média. . . . . . . . . . . . : Média déconnecté

Suffixe DNS propre à la connexion. . . :

Description. . . . . . . . . . . . . . : Realtek RTL8168/8111 Family PCI-E Gi
 gabit Ethernet NIC (NDIS 6.0)

Adresse physique . . . . . . . . . . . : **************

DHCP activé. . . . . . . . . . . . . . : Oui

Configuration automatique activée. . . : Oui

 Carte Tunnel Connexion au réseau local* 6 :

Statut du média. . . . . . . . . . . . : Média déconnecté

Suffixe DNS propre à la connexion. . . :

Description. . . . . . . . . . . . . . : ******************************​**   Adresse physique . . . . . . . . . . . : ******************************​***   DHCP activé. . . . . . . . . . . . . . : Non

Configuration automatique activée. . . : Oui

 Carte Tunnel Connexion au réseau local* 7 :

Statut du média. . . . . . . . . . . . : Média déconnecté

Suffixe DNS propre à la connexion. . . :

Description. . . . . . . . . . . . . . : ******************************​**   Adresse physique . . . . . . . . . . . : ******************************​*****   DHCP activé. . . . . . . . . . . . . . : Non

Configuration automatique activée. . . : Oui

 Carte Tunnel Connexion au réseau local* 10 :

Suffixe DNS propre à la connexion. . . :

Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface

Adresse physique . . . . . . . . . . . : ****************

DHCP activé. . . . . . . . . . . . . . : Non

Configuration automatique activée. . . : Oui

Adresse IPv6 de liaison locale. . : *******************(préféré)

Passerelle par défaut. . . . . . . . . :

NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

 Carte Tunnel Connexion au réseau local* 13 :

Suffixe DNS propre à la connexion. . . :

Description. . . . . . . . . . . . . . : ******************************​***   Adresse physique . . . . . . . . . . . : ******************************​*****   DHCP activé. . . . . . . . . . . . . . : Non

Configuration automatique activée. . . : Oui

Adresse IPv6 de liaison locale. . : ******************************​**(préféré)

Passerelle par défaut. . . . . . . . . :

Serveurs DNS. . .  . . . . . . . . . . : ****************************   NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé




 D'avance merci

accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/11/2007 à 18:13:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir

 Pour la clé, je vois pas trop d'où peut venir le problème, peut être qu'elle rend l'âme, peut être autre chose.
 Si vous avez la possibilité de la tester sur un autre pc, on sera vite fixé.

 Pour activer le wifi sur le portable :
 

Accass a écrit :

 
 Dans le gestionnaire de périphériques, avez vous un point d'interrogation ? ou un point d'exclamation ? ou une croix ?




 :hello:

(Publicité)
wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/11/2007 à 18:27:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
euh.......c'est ou le gestionnaire de périphérique dans vista?

accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/11/2007 à 20:01:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Clic droit sur le poste de travail > propriétés > gestionnaire de périphériques
 ou
 http://www.libellules.ch/gesti [...] _vista.php
 ;)

wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/12/2007 à 12:03:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour votre aide....


 Dans le gestionnaire de périphérique, il y a en effet 2 point d'exclamation, ces point d'exclamation sont en face de 2 "fichier" nomé isatap avec plein de chiffre derriere.

(Publicité)
accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/12/2007 à 18:49:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir

 Est ce qu'on pourrait avoir une copie d'écran du gestionnaire de périphériques ?
 Si vous ne savez pas faire, regardez ici :
 http://adub115.free.fr/Tutos/TutoCapture.pdf

 De mémoire ISATAP, ça concerne la connexion réseau ...

wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/12/2007 à 19:10:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/12/2007 à 19:54:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Re

 Bon alors ISATAP, ça concerne bien le réseau
 d'après Microsoft, ce ne serait pas grave (traduction : ils ne savent pas comment régler le problème, donc je peux pas faire grand chose .......)
 http://support.microsoft.com/kb/932520/fr

 On va voir comment activer le wifi en cas de souci avec la clé (en tout cas, on va essayer) :

 D'après la capture d'écran : la carte wifi est activée (d'ailleurs je me demande si on peut avoir 2 périph wifi activés, peut être un risque de conflit, je sais pas)
 (vous devriez avoir un bouton sur le pc pour activer le wifi de la carte wifi)
 déconnectez vous de la clé
 dans les connexions réseaux : faites un clic droit sur la connexion wifi de la carte, propriétés, afficher les réseaux sans fil, sélectionnez votre réseau et connectez vous
 est ce que ça marche ?

(Publicité)
wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/12/2007 à 20:12:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai enclenché la wifi avec le bouton, débranché la clé, mais je rencontre un problème par la suite

Accass a écrit :

dans les connexions réseaux : faites un clic droit sur la connexion wifi de la carte, propriétés, afficher les réseaux sans fil, sélectionnez votre réseau et connectez vous
 est ce que ça marche ?
 




 ou dois je aller pour faire connexions réseaux...?

accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/12/2007 à 20:15:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Menu démarrer > connexions  ;)

wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/12/2007 à 20:26:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 


 j'ai fais:

 démarrer connection, une fenetre s'affiche, j'ai plein de réseau afficher
 dont le mienx (nom de ma livebox) jai cliké dessu ensuite sa me di d'entrer la clé de sécurité
 sa cherche mais rien impossible de se connecter

(Publicité)
accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/12/2007 à 20:43:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Refaites un ipconfig/all et dites moi ce que vous voyez
 mettez les adresses IP mais pas les adresses physiques

wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/12/2007 à 21:22:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Microsoft Windows [version 6.0.6000]
 Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

 C:\Users\moi>ipconfig/all

 Configuration IP de Windows

  Nom de l'hôte . . . . . . . . . . : PC-de-moi
  Suffixe DNS principal . . . . . . :
  Type de noeud. . . . . . . . . .  : Hybride
  Routage IP activé . . . . . . . . : Non
  Proxy WINS activé . . . . . . . . : Non

 Carte réseau sans fil Connexion réseau sans fil :

  Statut du média. . . . . . . . . . . . : Média déconnecté
  Suffixe DNS propre à la connexion. . . :
  Description. . . . . . . . . . . . . . : Intel(R) PRO/Wireless 3945ABG Networ
 k Connection
  Adresse physique . . . . . . . . . . . :
  DHCP activé. . . . . . . . . . . . . . : Oui
  Configuration automatique activée. . . : Oui

 Carte Ethernet Connexion au réseau local :

  Statut du média. . . . . . . . . . . . : Média déconnecté
  Suffixe DNS propre à la connexion. . . :
  Description. . . . . . . . . . . . . . : Realtek RTL8168/8111 Family PCI-E Gi
 gabit Ethernet NIC (NDIS 6.0)
  Adresse physique . . . . . . . . . . . :
  DHCP activé. . . . . . . . . . . . . . : Oui
  Configuration automatique activée. . . : Oui

 Carte Tunnel Connexion au réseau local* 6 :

  Statut du média. . . . . . . . . . . . : Média déconnecté
  Suffixe DNS propre à la connexion. . . :
  Description. . . . . . . . . . . . . . : isatap.{734B8207-C2B9-4148-BC4​0-198E
 F8C52E0D}
  Adresse physique . . . . . . . . . . . :
  DHCP activé. . . . . . . . . . . . . . : Non
  Configuration automatique activée. . . : Oui

 Carte Tunnel Connexion au réseau local* 7 :

  Statut du média. . . . . . . . . . . . : Média déconnecté
  Suffixe DNS propre à la connexion. . . :
  Description. . . . . . . . . . . . . . : isatap.{AC84F11D-8A75-42C8-B83​8-2889
 482E53D6}
  Adresse physique . . . . . . . . . . . :
  DHCP activé. . . . . . . . . . . . . . : Non
  Configuration automatique activée. . . : Oui

 Carte Tunnel Connexion au réseau local* 10 :

  Statut du média. . . . . . . . . . . . : Média déconnecté
  Suffixe DNS propre à la connexion. . . :
  Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Adresse physique . . . . . . . . . . . :
  DHCP activé. . . . . . . . . . . . . . : Non
  Configuration automatique activée. . . : Oui

 C:\Users\moi>

accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/12/2007 à 21:35:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mouais ... Ok

 On va voir si le service adéquat est démarré :
 menu démarrer > exécuter > tapez services.msc
 dans la fenêtre qui s'ouvre, cherchez configuration sans fil, regardez si il est démarré.
 Si ce n'est pas le cas, clic droit dessus et mettez démarrer.
 ensuite réessayez de vous connecter

 Petite question, pourquoi est ce que vous avez utilisé une clé wifi alors que vous avez une carte wifi intégrée ?

wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/12/2007 à 21:52:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je n'ai pas "configuration sans fil" mais configuration raiseau" et il était bien sur démaré......


 Et bien en fait quand j'ai acheté la clé je ne savais pas que mon pc était équipé de la wifi intégré...

bzh-atao
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 01/12/2007 à 22:11:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: a tous les deux

 Pour info! ne pas oublié de mettre la live box en mode association quand vous renter la clef wap ,souvent ces petits détail qui font que ça ne marche pas.

 ;)

accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/12/2007 à 22:15:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:ouch: Vous n'avez pas de configuration automatique sans fil dans les services ? Vous êtes sur ???????? vous devriez ...
 C'est censé gérer la connexion sans fil ..... Sans ça .........

 J'ai une dernière question, on ne sait jamais : quand vous essayez de vous connecter avec la carte wifi, vous dites que ça ne marche pas, mais quel est le message d'erreur ?

wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/12/2007 à 22:40:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
voici la description de " connexion réseau": prend en charge les objets dans le dossier connexions réseau et accès à distance, dans lequel vous pouvez afficher à la fois les connexions du réseau local et les connexions à disctance.

 Pour le message d'erreur:
 

WIFIgropb a écrit :

en fait quand j'acrtive la wifi, en bas à droite le symbole de connexion internet est déconecté on voit une petite croix rouge, et quand je lance le net il y a le message impossible d'afficher la page....
 


accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/12/2007 à 22:43:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Bzh Atao, je n'avais pas vu ton post.
 C'est normal qu'il n'ait pas le service configuration automatique sans fil ??

 Wifigropb, ce service fournit la config auto des cartes 802.11.

 Wifigropb, avez vous essayé la proposition de Bzh Atao ?

bzh-atao
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 01/12/2007 à 23:27:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
;) re accass

 Vu son ipconfig/all ,Configuration automatique activée. . . : Oui
 J en ai déduit qu'il est activer! a confirmer :S
 qu'il n'ait pas le service configuration automatique sans fil? Etonnant! mais sous vista je ne sais pas!

accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/12/2007 à 23:58:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
;)
 J'ai cherché un peu, et apparemment ça devrait y être, on verra bien.
 Merci pour la réponse

 Bonne soirée

wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 02/12/2007 à 19:07:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Accass a écrit :

:hello: Bzh Atao, je n'avais pas vu ton post.
 Wifigropb, ce service fournit la config auto des cartes 802.11.

 Wifigropb, avez vous essayé la proposition de Bzh Atao ?


 





 et que faire pour aller dans ce service?

 oui j'ai essayé sa méthode mais toujours rien...

accass
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 02/12/2007 à 19:45:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir

 Pour y aller, il faudrait déjà l'avoir ...

 Mais quand vous essayez de vous connecter, vous dites que ça ne marche pas, mais qu'est ce que ça dit ? il n'y a pas de messages d'erreur ?

 Essayez juste une fois et sans surfer de vous connecter sans pare feu ni antivirus (désactivez les complètement)

wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 20/02/2008 à 18:11:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

 désolé pour le retard,


 Alors, quand je dis que ça ne marche pas c'est que lorsque j'active la wifi intégré à l'aide du bouton sur l'ordi; en bas à droite de l'écran (dans la barre de tache) le symbole de connexion internet est déconnecté (on voit une petite croix rouge), et quand je lance le net il y a le message impossible d'afficher la page....



 J'ai fait ce que vous m'avez dit, j'ai désactivé l'antivirus, j'ai cliqué sur connextion, et j'ai toutes les connections disponible qui s'affiche ( ma live box + connextion de mes voisins), dans la partie conextion sans fil, je vois bien ma livebox qui apparait, le signal indiqué est parfait... je clique sur malivebox, et la ça me met " impossible de se connecter à la livebox" et ça me met 2 possibilités, soit me connecter à un autre réseaux, soit à diagnostiquer le problème,

 Je clique sur diagnostiquer, et la il me met, Windows ne peut se connecter à livebox,  " la clé de sécurité du réseau sans fil n'est pas correct"


 J'ai de nouveaux, 2 proposition : afficher les parametres de sécurité de réseau sans fil de livebox ( vous pouver ensuite entrer la clé de sécurité sans fil)

 ou

 afficher les réseaux disponible ( vous pouvez ensuite tenter de vous reconnecter à livebox ou de vous connecter à un autre réseau. Si vous etes propriétaire du réseau ou si vous l'avez configuré, réinitialiser le routeur ou le point d'acces sans fil et  essayer de vous connecter de nouveau)



 Merci beaucoup

wifigropb
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 22/02/2008 à 19:37:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ca y est! le problème est résolu  :youpi:


 J'ai réussi  :D  , je vous explique comment j'ai fais au cas ou quelqu'un rencontrerais le même problème  :whistle:


 Sachant que j'ai windows vista et livebox,


 j'ai cliqué sur l'icone réseau (2 petits écrans avec une croix rouge) situé dans la barre de tache.

 Ensuite j'ai cliqué sur "se connecter ou se déconnecter"


 Une fenetre apparait, et là je vais sur mon réseaux, et je fais clique droit/propriété.

 Une nouvelle fenetre s'ouvre et dans "clé de sécurité", il faut entrer un code que vous trouverez sous votre livebox (clé de sécurité, attention cocher la case " afficher les caractère pour être sure de pas se tromper  ;) )

 Vous faites OK, normalement ça se met à rechercher la connexion.


 Et là normalement ça doit marcher, plus besoin de clé wifi  :youpi:


 Je tiens à remercier les membres qui sont intervenu sur ce poste pour leur aide  :super:  :)

 Page :
1

Aller à :
 

Sujets relatifs
un pc peut il faire office de routeur wifi? Gros Probleme WIFI- Ordinateur Portable HP
pc portable capte les résaux wifi mais ne se connecte pas Probleme de connexion wifi telephone portable !!! Help
impossbile d'activé reseau local Problème transmetteur audio-vidéo sans fil [résolu]
je n'arrive pas connecte un 2eme pc qui a un wifi intégre !! wifi : force du signal & vitesse en baisse (livebox)
adsl autoconnect ou casc-adsl (ou rien du tout) ?  
Plus de sujets relatifs à : wifi intégré activé mais rien... [RESOLU]

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème de connexion [RESOLU] 11
Désynchro chez free 4
Paramétrage port routeur Freebox et ZoneAlarm pour TV sur PC 28
Un pc portable qui n'aime pas le wifi ? 0
carte wifi : média non connecté 1