Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

impossible acceder à mon compte banque avec IE10

 

1 utilisateur anonyme et 131 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

impossible acceder à mon compte banque avec IE10

RÉSOLU
Prévenir les modérateurs en cas d'abus 
baloo40
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 19/09/2014 à 10:06:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour! impossible de vérifier mon compte à la Banque Postale
Je lance IE10, j'accède au compte de particuliers de la banque postale, je tape mon identifiant dans la case adéquate , le système ne prend pas mon identifiant, je reçois le son "erreur Windows"
Si je passe par Firefox , je n'ai aucun problème, tout se passe bien
constat il y a une incompétence entre la Banque Postale et IE 10
Avez vous une solution...merci [:baloo40:6]


---------------
Nobody is perfect !
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 20/09/2014 à 09:34:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour. Essaie de faire un nettoyage avec CCleaner 4.1.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
(Publicité)
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 20/09/2014 à 12:40:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Tintin10 !
j'y vais, merci


---------------
Nobody is perfect !
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 20/09/2014 à 12:53:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le problème est toujours présent !
Des personnes, plus inspirées que moi m'ont parlé de "certificat", mais je n'y ai rien compris.
ca fonctionne avec Firefox, mais pas avec IE et cela fonctionnait avant, il doit bien y avoir une solution.
Merci de ton aide


---------------
Nobody is perfect !
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 21/09/2014 à 14:17:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, je n'ai toujours pas la solution, mais je progresse dans le constat du problème
L'image de gauche c'est l'accés au compte normal, le cadre d'identification occupe normalement la surface.
A droite le cadre d'identification est plus long que la surface car il y a une case de plus (enrouge) et dans celui-ci, je tape mon identifiant dans la case prévue, mais ça ne me donne pas accés au mot de passe.
Prise de tête [:baloo40:9]


---------------
Nobody is perfect !
(Publicité)
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 21/09/2014 à 15:39:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ca me paraîtrait bizarre, les histoires de certificats, dans ton cas.
J'ai Internet Explorer 11, et je n'ai aucun problème d'accès. Peut-être qu'il faudrait mettre à jour ton navigateur.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 22/09/2014 à 07:27:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Tintin10!
je m'aperçois que je parle d'image dans mon intervention et que je n'ai pas mis le lien :

http://cjoint.com/?DIwjAEj7iFm

je suis un peu perturbé. Par contre à part installer IE 11, je ne vois pas comment mettre à jour IE 10, et , mes recherches sur internet, je ne trouve pas de IE 11 compatible avec W8
Bonne journée [:baloo40:7]


---------------
Nobody is perfect !
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 22/09/2014 à 08:23:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'avance doucement dans mes recherches, encorte une constatation, qui j'espère fera trouver la solution.
C'est Internet explorer 10
J'ai toujours travaillé "en mode vignette" il y a la possibilité de passer en mode "bureau"
quand je suis en mode vignette, la fenêtre d'accés c'est l'image de droite et je n'ai pas accés
quand je suis en mode bureau, c'est l'image de gauche et j'ai accés.
[:baloo40:3] c'est le binz!!!!!


---------------
Nobody is perfect !
(Publicité)
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 22/09/2014 à 17:35:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ah, tu es sous Windows 8. Dans ce cas, tu dois déjà disposer de la version 11, si je me souviens bien.
C'est donc en mode tactile que ça te pose problème. Pourrais-tu me renvoyer une image sans ton dessin rouge, car je me rends pas trop compte de ce que c'est.
J'ai l'impression que c'est un champ grisé.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 22/09/2014 à 17:45:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut Tintin!
l'ordi est en effet sous windows 8 avec IE10, qui a été mis à jour , je pense automatiquement, car il y a la possibilité de l'avoir en mode bureau ou vignette

en mode bureau,je n'ai pas accés
en mode vignettte (je crois que c'est le mode tactile) ça fonctionne

En effet le champ en dessous est grisé
Si je tape l'identifiant dans le champ indiqué, il se marque, mais cela ne va pas plus loin, si je tape "entrée" il y a un signal sonore, et impossible de continuer vers le mot de passe [:baloo40:6]


---------------
Nobody is perfect !
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 22/09/2014 à 17:55:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je viens de regarder le code source de la page, et en effet, il y a un champ qui est susceptible de s'afficher sous Internet Explorer 10.
En testant un peu, j'arrive à obtenir les deux champs superposés, en me faisant passer pour Internet Explorer 9. Par contre, difficile d'aller plus loin, car je fais retenir l'identifiant de mon compte chez cette banque, ce qui fait que je n'ai à retaper que le code de sécurité à 6 chiffres.
Je constate juste qu'un clic dans un champ où l'on peut taper le fait disparaître.

A mon avis, c'est un bug du site, qui détecte mal le navigateur utilisé, et se trompe dans l'affichage.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
(Publicité)
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 22/09/2014 à 18:34:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci Tintin,le site de la BP, detient la soluce ??????
Quelle manip puis je entreprendre a ton avis?


---------------
Nobody is perfect !
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 22/09/2014 à 18:39:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Essaie de taper la touche F12 : as-tu quelque chose qui s'affiche ?


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 23/09/2014 à 08:03:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Tintin10!
Je te remercie de passer du temps à t'occuper de mon cas,mais, il s'agit du portable de ma fille et je lui ai rendu hier au soir, car ça commençait à lui manquer.

http://cjoint.com/?3IxmmqERvMy


je vais le récuperer à nouveau et je te tiens au courant
Merci de ton aide, bonne journée [:baloo40:6]
Message édité par baloo40 le 23/09/2014 à 10:10:02

---------------
Nobody is perfect !
(Publicité)
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 23/09/2014 à 17:50:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
O.K., pas de souci.
Concernant ton image, la partie de droite est bien ce que j'ai obtenu en forçant un mode de compatibilité spécial pour Internet Explorer 9.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 24/09/2014 à 07:55:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Tintin10,
Après tes dernières explications, je dois être plus précis.
Mon ordi de bureau étant en panne ( W7 sp1, IE9, CM gigabyte technologie Co Ltd 970A-UD3P x.x, Processeur AMD FX-8320 3.50Ghz, memoire Go, CG ATI Radeon 5750)
Ma fille m'a prété son portable avec WiFi, cela me permettait d'aller sur mon compte à la Banque Postale. Alors il y a eu cet incident.
Ce que je conclu est peut être débile, mais :
Le site de la BP, lorsque j'ai tapé mon identifiant, aurait réagit comme si l'ordi avait comme navigateur IE9, alors que son portable est configuré avec IE 10.
C'est peut être un peu neuneu, mais il faut bien que je trouve la solution!


---------------
Nobody is perfect !
cellou
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/09/2014 à 08:33:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour baloo40
J'ai eu le même souci que toi avec la maj IE10 qui pause des problèmes dans certains cas paraît-il, j'ai supprimé cette maj et depuis tout marche normalement

baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 24/09/2014 à 09:40:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour cellou!
Toutes les pistes sont bonnes à prendre.
Dés que je récupère l'ordi, j'explore dans ce sens.
Merci


---------------
Nobody is perfect !
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 24/09/2014 à 17:24:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ca confirme ce que je dis : le site détecte mal la version tactile d'Internet Explorer 10, et la détecte comme une version antérieure.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 25/09/2014 à 06:48:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Tintin!
Je devrais récuperer l'ordi ce week end.

la version IE 10 étant intégrante à W8, on ne peut la désinstaller. Comment réparer?

Je pourrais installer la version IE 11, mais, je n'en trouve pas une compatible avec windows 8.

Cela pourrait être une solution!

Qu'en penses-tu?
Message édité par baloo40 le 25/09/2014 à 07:20:51

---------------
Nobody is perfect !
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 25/09/2014 à 17:14:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Moi, je pense encore que tu as la version 11. Tu es certain du contraire ?


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 25/09/2014 à 17:57:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Non, je vais le verifier quand j'aurais l'ordi, mais pourtant il me semble bien avoir fait cette vérif. Pour lemoment je ne peux pas avancer, sans l'ordi.
Merci de ton aide.

Bonne soirée!


---------------
Nobody is perfect !
baloo40
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 28/09/2014 à 10:17:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour!
"Les mystères de l'informatique"
J'ai récupéré l'ordi ce matin, je le démarre, je vais sur l'accueil, je clicque sur IE version 10, qui s'ouvre façon vignette, je fais les manip pour l'avoir de façon définitive en mode bureau, je vais sur la page Banque postale, tout fonctionne impécablement, le problème a disparu.

? ? ? ? 8 jours de prise de tête, comprends qui peux!
Merci à toi Tintin10 pour ton aide, merci cellou, le problème est résolu,
mais mystère et boulle de gomme ! [:baloo40:7]
Message édité par baloo40 le 28/09/2014 à 10:18:28

---------------
Nobody is perfect !
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 28/09/2014 à 10:23:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Les versions tactile et classique sont différentes, je crois, ce qui explique peut-être le comportement.
Content pour toi, en tout cas.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
 Page :
1

Aller à :
 

Sujets relatifs
Envoi d'email impossible déplacement et effacement de message OE impossible
Impossible d'accéder à plusieurs sites IE10 s'ouvre comme google , normal ?
compte PAYPAL certificat imaps banque postale
impossible de me connecter au site paypal impossible de connecter le groupe de travail
Plus de sujets relatifs à : impossible acceder à mon compte banque avec IE10

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Résoudre :ERR-CACHE-MISS 1
formulaires sur internet ne valid pas 0
problème connexion wifi 3
creation d-une connexion VPN 0
page web inaccessble apres adwCleaner 3