Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

Pas de son avec IE9 [Résolu]

 

INTERNET : ChristianCOUHAULT ARCHIVE 01net : bidou83 et 161 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pas de son avec IE9 [Résolu]

Prévenir les modérateurs en cas d'abus 
macir
macir
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 25/05/2011 à 09:19:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, Depuis quelques jours, je n'ai pas le son lorsque je veux visionner une video avec IE9 (Dailymotion, YouTube, etc). Par contre, ça joue avec Chrome et je peux également écouter mes musiques. Pouvez-vous m'aider à régler ce problème. D'avance un grand merci

macir
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 27/05/2011 à 09:11:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai trouvé la solution. Fallait simplement aller dans IE9 => Outils => Options Internet => Avancés => et Cliquer sur "Réinitialiser" afin de réinitialiser les paramètres d'Explorer à leurs valeurs par défaut

(Publicité)
jean-jh
  1. Posté le 01/08/2011 à 17:44:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

macir a écrit :

J'ai trouvé la solution. Fallait simplement aller dans IE9 => Outils => Options Internet => Avancés => et Cliquer sur "Réinitialiser" afin de réinitialiser les paramètres d'Explorer à leurs valeurs par défaut
 




 

macir a écrit :

Bonjour, Depuis quelques jours, je n'ai pas le son lorsque je veux visionner une video avec IE9 (Dailymotion, YouTube, etc). Par contre, ça joue avec Chrome et je peux également écouter mes musiques. Pouvez-vous m'aider à régler ce problème. D'avance un grand merci

 




 Le son dans nouveau IE9, j'ai trouvé ce qu'il fallait faire.
 Ouvre IE, clic sur outils puis sur option internet.
 Clic sur avancé et vers la fin de multimédia  clic sur " lire les sons dans les pages Web" et ça marche

 Page :
1

Aller à :
 

Sujets relatifs
Plus de sujets relatifs à : Pas de son avec IE9 [Résolu]

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
message seven = avast désactivé ? 0
mozilla thunderbird 6
freebox v6/filezila 2
Surfer en anonyme, c'est possible? 5
Wifi avec Chrome et Ethernet avec Firefox 1