Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

erreur !

 

willyplaisir LOGICIELS : boxlee et 125 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

erreur !

Prévenir les modérateurs en cas d'abus 
Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 23/07/2004 à 12:37:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voici les différentes erreurs que j'obtiens dans l'observateur d'evenement!
 
 J'obtient cette erreur à une intervalle de 2 à 3sec, depuis près de 2h :/  
 
Type de l'événement : Erreur
 Source de l'événement : DCOM
 Catégorie de l'événement : Aucun
 ID de l'événement : 10003
 Date :  23/07/2004
 Heure :  13:30:11
 Utilisateur : N/A
 Ordinateur : TEKCOMPUTER
 Description :
 Accès refusé en essayant de démarrer un serveur DCOM utilisant DefaultLaunchPermssion. Le serveur est:
 {00020906-0000-0000-C000-00000​0000046}
 L'utilisateur est Unavailable/Unavailable, SID=Unavailable.
 
 Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.microsoft.com/fwlink/events.asp.

 
 Ensuite voici les erreurs que j'obtient d'ailleurs après ces erreur je suis obliger de redémarrer mon ordinateur, sinon plus d'internet :/  
 
 
Type de l'événement : Erreur
 Source de l'événement : Service Control Manager
 Catégorie de l'événement : Aucun
 ID de l'événement : 7000
 Date :  22/07/2004
 Heure :  11:02:29
 Utilisateur : N/A
 Ordinateur : TEKCOMPUTER
 Description :
 Le service General Purpose USB Driver (adildr.sys) n'a pas pu démarrer en raison de l'erreur :  
 Le service ne peut pas être démarré parce qu'il est désactivé ou qu'aucun périphérique activé ne lui est associé.  
 
 Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.microsoft.com/fwlink/events.asp.

 
Type de l'événement : Erreur
 Source de l'événement : ipnathlp
 Catégorie de l'événement : Aucun
 ID de l'événement : 32003
 Date :  22/07/2004
 Heure :  11:01:01
 Utilisateur : N/A
 Ordinateur : TEKCOMPUTER
 Description :
 Le traducteur d'adresses réseau (NAT) n'a pas pu demander une opération du module de traduction en mode noyau. Ceci peut indiquer une configuration incorrecte, des ressources insuffisantes ou une erreur interne. La donnée est le code de l'erreur.
 
 Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.microsoft.com/fwlink/events.asp.
 Données :
 0000: 1f 00 00 00               ....    
 

 
Type de l'événement : Informations
 Source de l'événement : BROWSER
 Catégorie de l'événement : Aucun
 ID de l'événement : 8033
 Date :  22/07/2004
 Heure :  10:53:36
 Utilisateur : N/A
 Ordinateur : TEKCOMPUTER
 Description :
 L'explorateur a forcé une élection sur le réseau \Device\NetBT_Tcpip_{CF1B824B-​EC07-4751-BA37-4E6D428CD6C6} car un maître explorateur a été arrêté.
 
 Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.microsoft.com/fwlink/events.asp.
 

 et pour finir:
 
Type de l'événement : Avertissement
 Source de l'événement : Dhcp
 Catégorie de l'événement : Aucun
 ID de l'événement : 1003
 Date :  22/07/2004
 Heure :  10:52:56
 Utilisateur : N/A
 Ordinateur : TEKCOMPUTER
 Description :
 Votre ordinateur n'a pas pu renouveler son adresse à partir du réseau (à partir du serveur DHCP) pour la carte réseau dont l'adresse réseau est 00604C2E051F. Il s'est produit l'erreur suivante :  
 Le délai de temporisation de sémaphore a expiré. . Votre ordinateur va continuer à essayer d'obtenir sa propre adresse auprès du serveur d'adresse réseau (DHCP).
 
 Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.microsoft.com/fwlink/events.asp.
 Données :
 0000: 79 00 00 00               y...    
 

 
 Des idées, parce que même après un formatage cela ne résoud absolument rien :/  
 J'ai mis:
 pilote du sagem officiel ( en passant sur le site de sagem donc pilote constructeur ) j'ai choisis bulk (même iso c'est la même chose dans les options de dslmon), j'ai mis usb leagcy support sur desabled dans le bios (mais sa change rien) pareil pour apm dans le bios mais rien...
 Je désespere!
 C'est pas la premiere fois que je format (en moyenne tout les mois)
 donc bon si vous avez une soluces [:yesterday]
 
 je précise que toute ma config se trouve sur l'icone configuration [:huhualenvers]


---------------
" Carpe Diem "
Yosh !
pc_expert
Fan Club de Clic-Clic Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 23/07/2004 à 13:31:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ça ressemble à un probleme du modem, ou du serveur distant! quel fai?
 free? alors ça arrive, ça va passer bientot (normalement.
 ..) leur serveur distant a quelques problemes... enfin si tu es chez free bien sur.. (je croi avoir vu ça dans d'autre de tes posts...)


---------------
.
(Publicité)
Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 23/07/2004 à 18:54:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui,
 je suis chez free, c'est possible que ce soit le modem mais d'autres me disent que c'est windows parce qu'il reconnait la connexion comme étant connecté, sauf que rien de marche le dl marche plus seul l'up marche (et encore dans certains cas) quand a la connexion elle bogue (la petite icone en bas à droite) dès qu'elle bogue l'ordi entier ram et il faut redémarrer de la maniere forte...


---------------
" Carpe Diem "
Yosh !
pc_expert
Fan Club de Clic-Clic Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 01/08/2004 à 16:10:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
peut etre les deux!  :sol: :ouch: ; windows et free! mais c'est peu probable, verifie ta carte wan ou reseau (ethernet peut etre) si elle est bien configurée, et si elle fonctionne correctement.......


---------------
.
Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 01/08/2004 à 18:55:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Zplay a écrit :

ton pc est sur un réseau local?


oui


---------------
" Carpe Diem "
(Publicité)
j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 01/08/2004 à 19:07:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
1) Est ce que tu fais du partage internet ?
 2) Si oui avec quoi ? Le PC ou un routeur ?
 3) Avec quoi relies-tu les pc ? un hub, un switch, un routeur/switch ou wi-fi ?

Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 01/08/2004 à 19:10:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Qu'il y ait l'ordi en réseaux branché ou pas c'est pareil, le crash se fera... :jap:
 
 Concernant J-P3 c'est une connexion partagé à partir de mon ordi principal, donc obligation d'allumé l'ordi principal pour que le second puisse accéder au net... :jap:


---------------
" Carpe Diem "
j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 01/08/2004 à 19:45:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ouais ça répond pas à toutes mes questions.
 
 Je supose que le réseau est fait avec un câble croisé entre les deux pc et que le pc 2 est en adresse IP automatique ?
 
 Si oui c'est le pc 1 qui fou la merde ou que la connexion entre les deux pc se coupe.
 
 Ton erreur, plus haut, concerne le DHCP donc celui qui fourni l'adresse IP et si le pc 2 est en automatique, c'est le pc 1 qui lui donne. Donc c'est lui qui a des problèmes.

(Publicité)
Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 02/08/2004 à 13:53:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
configurer par moi:
 ip: 192.168.0.1
 masque: 255.255.255.0
 pour le pc 1
 
 et pour le pc 2  
 ip: 192.168.0.2
 masque: 255.255.255.0
 passerelle: 192.168.0.1


---------------
" Carpe Diem "
j-p3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 02/08/2004 à 18:19:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok pour le réseau.
 
 Vérifies ou changes le câble.
 c'est bien un cat 5 ? avec écran ? (feuille d'alu)

Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 03/08/2004 à 12:04:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

J-P3 a écrit :

Ok pour le réseau.
 
 Vérifies ou changes le câble.
 c'est bien un cat 5 ? avec écran ? (feuille d'alu)



 
 :??:
 
 testé avec 3 cable différent, rien en change :jap:
 testé avec la carte réseau intégrer à la carte mere et celle que j'ai acheté...
 et toujours rien [:yesterday]
 
 J'attend la freebox et je format je pense que sa vient du modem [:yesterday]


---------------
" Carpe Diem "
(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
Impossible de trouver le serveur ou erreur DNS ds Internet Exploer Erreur 691
erreur 721 adsl 9online Erreur 721
Plus de sujets relatifs à : erreur !

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
port a rediriger en reseaux local sous XP 10
Deconnection avec free 8
nokia 6600 et les jeux 0
quelque question sur free 34
probleme de cles usb wifi ? 0