Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

connexion wifi ok mais pas d'internet

 

lemarin et 140 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

connexion wifi ok mais pas d'internet

RÉSOLU
Prévenir les modérateurs en cas d'abus 
rayene
rayene
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 12/04/2008 à 14:10:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je suis connecté sur mon réseau wifi et mon portable m'0affice que la connexion au réseaux wifi est excellente, l'adresse ip et la vitesse , mais quand je lance explorer, il ne démarre pas si comme je n'ai pas de connexion. Quand je fais ipconfig /all il me donne ceci
Carte ethernet connexion réseaux sans fil :
Suffixe DNS propre à la connexion:
Description : intel<R>PRO/wireless 2200BG ntework connection
adresse physique : **********
DHCP activé : Oui
Configuration automatique activé : oui
Adresse IP: 192.168.1.****
Masque de sous réseau :255.255.255.0
Paserelle par défault : 192.168.1.1
Serveur DHCP: 192.168.1.1
Serveurs DNS : 192.168.1.1
bail obtenu : Samedi 12 avril 2008 15:21:07
Bail expirant : Diamche 13 avril 2008 15:21:07

, voilà il y a il une anomalie dans tout ça ?

ah oui quand je fais le ping 192.168.1.1 il donne :
Envoie d'une requet ping sur 1921.168.1.1 avec 32 octets de données
réponse de 1921.168.1.1 : octets=32 Temps=5 ms TTL=255
réponse de 1921.168.1.1 : octets=32 Temps=3 ms TTL=255
réponse de 1921.168.1.1 : octets=32 Temps=4 ms TTL=255
réponse de 1921.168.1.1 : octets=32 Temps=4 ms TTL=255

Statistiques ping pour 192.168.1.1
Paquets: envoyés=4, reçus =4, Perdu=0 <perte 0%>
Durée approximative des boucles en millisecondes :
Minimum=3ms, Maximum=5ms, Moyenne =4ms

Pour le ping www.google.fr il répond :
La requête ping n'a pas pu trouver l'hôte www.google.fr. verifier le nom et essayez de nouveau.

voilà quelqu'un peu m'aider s'il vous plait ?

Merci
Message édité par Tintin10 le 24/06/2014 à 05:00:48
bzh-atao
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 13/04/2008 à 07:46:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
;) Salut

 Ton ipconfig /all est correct,tu doit avoir soit un problème de navigateur,soit un virus! Répare ou réinstalle ie ou mieux installe Firefox
 http://www.aidewindows.net/explore2.php
 http://www.01net.com/telecharg [...] 25711.html
 ensuite la connections récupérée tu pourras faire une analyse a/v

 @+

(Publicité)
m8x
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 13/04/2008 à 09:41:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à vous deux.

 Je ne suis pas daccord avec toi Bzh.
 En effet j'ai exactement le même problème que notre ami rayene. J'ai effectué un teste avec deux ordinateur portable différents, l'un avec carte intégré et l'autre de type Carte externe. Dans les deux cas, la connection est parfaite etc et pourtant. Le navagateur utilisé est mozilla, et je dispose d'internet quand je passe par un autre réseau..

 Je vais tenter de me documenter pour t'aider rayene et résoudre mon problème par la même occasion.

rayene
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 13/04/2008 à 15:55:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci les gars, mais juste pour répondre a bzh atao, j'ai trois navigateur Opera, firefoxe et explorer et j'ai toujours eu la connexion sans problème, mais là c'est tout d'un coup que c'est arrivé, mon modem est ok je recois le signal excellent mais pas d'internet. et merci a toi m8x pour tes recherches

m8x
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 14/04/2008 à 13:54:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonne nouvelle rayenne !

 J'ai enfin réussi. Donc alors accroche toi, voila la méthode :
 Avant tout désactive ta connection wifi

 1 Effacement de tes anciennnes adresse ip :

 Démarrer/Exécuter puis tape : netsh int ip reset c:\log.txt

 2 vérification du service wifi sur ton ordinateur :

 Démarrer/Exécuter puis tape : services.msc
 Une fenêtre s'ouvre, dedans recherche la ligne : "Configuration automatique sans fil"
 Click doirt, propriété, vérifie que le démarrage est sur automatique.

 3 Effacement des anciens réseaux wifi :

 Démarrer/Panneau de configuration/Connexion réseau/Connexion réseau sans fil

 Click droit/Propriété dans le deuxième onglet (configuration réseau sans fil), supprime tout les réseaux que ton ordinateur à sauvegardé.

 4 Paramétrage de la nouvelle connexino wifi

 Démmarrer/Panneau de configuration/Connexion réseaux/ Connexion réseau sans fil

 Click droit propriété/Protocole TCP-IP/ met tout en automatique

 Valide le tout.

 5 Mise en route :

 Démmarrer/Panneau de configuration/Connexion réseaux/ Connexion réseau sans fil

 Double click, choisi ton réseau, entre ta clé wep ou wap si nécessaire.

 Voila !

 Pour ma part ces différentes manipes me permettent enfin d'utiliser mon wifi.

 Astuce : Si tu est dans une maison mitoyenne  ou dans un immeuble je te conseil de ne pas mettre le cannal numéro 11 car c'est le plus utilisé.
 Ainsi tu évitera d'avoir tes ondes wifi pertubées par les wifi de tes voisins.

 Pour ce faire : ouvre ton navigateur internet, entre comme url:
 http://192.168.1.1  login : alice pass: alice

 Dans l'onglet avancé, tu trouvera ton bonheur.
 J'espère que cela t'aidera, tiens moi au courant


 Cordialemement
:fume:

(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
Débrider sa connexion internet? compteur connexion
Problème connexion de ma ligne france télécom Probleme de connexion wifi telephone portable !!! Help
Comment utiliser Internet en camping car Connexion a diviser
Plus de sujets relatifs à : connexion wifi ok mais pas d'internet

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
partage de connexion 3
Tele2 dans mon ordi 3
Problèmes d'affichages sur certain sites [Résolu] 20
Free en panne 0
internet et ethernet (résolue) 3