Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

j ai perdu une icone

 

2 utilisateurs anonymes et 107 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

j ai perdu une icone

Prévenir les modérateurs en cas d'abus 
yann56
yann56
  1. Posté le 30/01/2005 à 15:59:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
comment recuperer l icone avec les 2 petits ordinateurs indiquant la connexion et le debit .
 merci

riri007
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/01/2005 à 18:05:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
panneau de config, connexions réseau, clic droit sur ta connexion, propriétés, cocher "afficher une icone une fois connecté ...."

(Publicité)
yann56
  1. Posté le 30/01/2005 à 18:11:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

riri007 a écrit :

panneau de config, connexions réseau, clic droit sur ta connexion, propriétés, cocher "afficher une icone une fois connecté ...."



 c etait coché . as tu une autre astuce , je suis chez tiscali avec la triway v1 en 1024 et telephonie illimite.
 j ai perdu cette icone lors que je suis passe du sagem en 512 au triway en 1024

yann56
  1. Posté le 30/01/2005 à 18:14:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j ai resolu il fallait coche cette case dans la connexion au reseau local  
 merci @+

riri007
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/01/2005 à 18:19:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je ne connais pas tiscali mais je crois que le triway ça doit être une sorte de borne routeur et pour les routeurs la cnx est dans le routeur (c'est normal qu'elle ne s'affiche pas sur l'ordi contrairement au sagem pour lequel tu utilisais une connexion d'accès réseau à distance)

(Publicité)
riri007
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/01/2005 à 18:19:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oups .... too late!

 Page :
1

Aller à :
 

Sujets relatifs
Aidez moi: Je suis perdu dans la jungle du reseaux! Internet explorer a perdu la mémoire !
perdu mot de passe et login routeur RESOLU perdu code !!!
icône manquant : connexions réseaux  
Plus de sujets relatifs à : j ai perdu une icone

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
dw 200 inventel en 8 mega ???? 26
partage ressources systeme en reseau 0
compatibilité, dongles et carte pcmcia, avec livebox 1
probleme avec Outlook 0
Téléphone portable? 1