Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

dw 200 inventel en 8 mega ????

 

SECURITE : rubised et 83 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

dw 200 inventel en 8 mega ????

Prévenir les modérateurs en cas d'abus 
phildu34
  1. homepage
phildu34
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 30/01/2005 à 02:06:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
jusqu'au 12 janvier j'etais en 2048 chez wanadoo, depuis je suis en debit max  8 mega toujour chez wanadoo, mais en 2048 mon modem dw 200 inventel fonctionnais parfaitement , sans aucuns problemes !!! depuis le passage en  8 mega c'est la catastrophe , des deconnections toutes les  15 secondes , enfin bref une cata !! j'ai donc remis mon bon vieu fast 800 qui lui par contre fonctionne a merveille en  8 mega !!
 donc ma question est : est ce que quelqu'un peu me dire quoi faire pour faire fonctionner mon inventel dw 200 , dont jai besoin pour le reseau (3 pc)par avance merci
 
 phildu34

Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 30/01/2005 à 03:11:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
normalement la DWB 200 fonctionne tres bien en 8 mega,elle est d ailleurs utilisé avec "ma ligne TV" qui necessite 6 mega a elle seule.
 ce qui est possible est que ta ligne soit bruitée a la limite de la tolerance (6db)..
 un reset de la borne peut peu etre arranger le probleme mais j en doute,personnelement je me procurerai un routeur plus abouti (meme si INVENTEL est une jeune societé francaise qu il faudrait soutenir)
 tu peux aussi contacter le support INVENTEL


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
(Publicité)
riri007
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/01/2005 à 14:06:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je crois que pour l'inventel et le debitmax il faut faire une mise à jour du firmware via le menu du routeur, mais tu l'as peut-être déjà fait ?

Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 30/01/2005 à 14:30:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
la mise a jour c est pour les livebox,mais une mise a jour ne lui fera de toute facon pas de mal


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
guyguy57970
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/01/2005 à 23:50:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
slt il faut mettre un patch pour profiter du debit max que tu telecharge chez wanadoo assistance( http://www.wanadoo.fr/bin/fram [...] ense.html), je n ai fait aucun autre reglage( j avais du 2048)  sur mon inventel dw200 que je partage avec mes 3 pc en wifi .je precise que je  suis branche en ethernet ,l as tu fait ?  je me rappelle que wana me demandais bien si j etais en ethernet voila ci cela peut t eclairer @+


---------------
guyguy5757
(Publicité)
  1. homepage
phildu34
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 31/01/2005 à 00:02:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Version du firmware ADSL : a0_22aFT0  
 Mode de connexion ADSL : G.DMT  
 Type : Interleave


 Marge de bruit (dB) : 6.1  
 Atténuation (dB) : 20.5  
 Statut ADSL : 0


  Flux descendant Flux montant  
 Taux de transfert (Kbps) 6976           320


 voila ce que je peu vous fournir comme indication sur le modem dwb 200 , a noter que meme apres une mise a jour , pas de changement, toujour des deconnection  toutes le  30 secondes a  1 minute.
 phil

Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 31/01/2005 à 08:31:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

guyguy57970 a écrit :

slt il faut mettre un patch pour profiter du debit max que tu telecharge chez wanadoo assistance( http://www.wanadoo.fr/bin/fram [...] ense.html), je n ai fait aucun autre reglage( j avais du 2048)  sur mon inventel dw200 que je partage avec mes 3 pc en wifi .je precise que je  suis branche en ethernet ,l as tu fait ?  je me rappelle que wana me demandais bien si j etais en ethernet voila ci cela peut t eclairer @+



 
 le patch ne sert a rien si tu as deja XP (il modifie la cles  TCPWindowSize dans le registre pour la mettre à 65535)


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 31/01/2005 à 08:33:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

phildu34 a écrit :

 pas de changement, toujour des deconnection  toutes le  30 secondes a  1 minute.
 phil



 testes avec un autre modem,si c est pareil appeles le 1013 et demandes a baisser de palier


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
(Publicité)
  1. homepage
phildu34
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 31/01/2005 à 09:10:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui mais comme je l'ai dit plus haut , j'ai un fast 800 qui lui fonctionne parfaitement sous  8 megas , mais le soucis c 'est que j'au besoin du routeur et du hub pour le reseau , donc il me faut imperativent que le dwb 200 marche correctement.
 phil

Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 31/01/2005 à 12:06:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j avais deja oublié  :pt1cable:  
 essayes de faires un reset de la borne


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
mike34
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 03/02/2005 à 23:13:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

don juan matus a écrit :

le patch ne sert a rien si tu as deja XP (il modifie la cles  TCPWindowSize dans le registre pour la mettre à 65535)



 
 Même avec XP, le patch est nescessaire

(Publicité)
Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 03/02/2005 à 23:24:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu as vu une difference entre avant et apres le patch  ?  :D  
 XP gere tres bien une connexion a 8 mega


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
  1. homepage
phildu34
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 04/02/2005 à 07:26:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
aucune difference sa continu a deconner grave !!!! pffffff je sait plus quoi faire...
 
 phil

Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 04/02/2005 à 12:37:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
voir MP


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
(Publicité)
  1. homepage
phildu34
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 04/02/2005 à 18:34:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je t'ai repondu !!!!merci

mike34
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 11/02/2005 à 09:05:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

don juan matus a écrit :

tu as vu une difference entre avant et apres le patch  ?  :D  
 XP gere tres bien une connexion a 8 mega



 
 Affirmatif, 2 méga de gagné mini après instal

Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 11/02/2005 à 11:53:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
testé avec et sans le patch sur plusieurs XP => aucune difference


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
  1. homepage
phildu34
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 23/02/2005 à 18:04:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bon alors me voila de retour avec toujour la meme galere, j'ai commander un modem ethernet a wanadoo jai recu le spedd touch 510, sa marche pas de soucis ( pour une fois)mais l'autre soucis que j'ai c 'est que je suis obliger de laisser le pc de mon bureau allumer pour avoir le net sur les 2 autres pc , alors si quelqu'un connait l'astuce pour que je puisse eteindre  le pc et avoir toujour le net sur le reseau !!! qu'il me le dise , je suis au bord dela crise de nerf !!!! pfffff
 
 philippe :??:

Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 23/02/2005 à 18:21:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
il faut parametrer le modem en routeur  
 http://perso.wanadoo.fr/michel [...] ysetup.htm
 te procurer un HUB ethernet pour connecter tes 2 PC


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
  1. homepage
phildu34
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 23/02/2005 à 18:28:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci , comme dab , toujour incollable ,lol .
 j ai deja le hub ethernet , je vais essayer de faire ce que tu ma dit , merci encore une fois .
 
 a+
 phil

Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 23/02/2005 à 18:35:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
a la fin du tuto n oublies pas (ce n est pas indiqué" ) de cliquer sur "finish" puis sur "save all"  :)


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
  1. homepage
phildu34
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 23/02/2005 à 21:15:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'arrive pas a avoir l'ecran d'acceuil du modem , alors peu pas modifier les reglages ... pfffffffff
 
 phil

  1. homepage
flyman30
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/02/2005 à 21:17:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

phildu34 a écrit :

j'arrive pas a avoir l'ecran d'acceuil du modem , alors peu pas modifier les reglages ... pfffffffff
 
 phil



 
 Ta carte réseau est elle bien paramètrée en 10.0.0.1 masque 255.0.0.0 ??

Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 23/02/2005 à 21:43:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
panneau de config/connexion reseau
 doubles cliques sur ta carte reseau ( connexion au reseau local)
 
 http://img27.exs.cx/img27/6598​/15ol.jpg
 
 cliques sur "proprietes" puis sur "protocole internet TCP/IP"
 puis parametres le comme ci-dessous
 
 http://img205.exs.cx/img205/41​8/29bh.jpg
 
 valides par "ok",tu devrais maintenant acceder sans probleme au modem par le http://10.0.0.138


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
  1. homepage
phildu34
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 04/03/2005 à 06:49:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bon sa remarche , je suis a 4,8 mo ... tant pis pour la vitesse, mais au moins le dw200 marche c le principal.merci a tout ceux qui m'ont donner un peu de leur tempsmerci a tous et surtout a mike 34  et au grand veneré  " :love: don juan matus :love: "QUI A TANT OEUVRER POUR SOLUTIONNER MON PROBLEME !!!!!! :lol:

Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 04/03/2005 à 16:18:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

phildu34 a écrit :

 et surtout a mike 34 !!!



 moi je pue http://sodorn.free.fr/smileys_​fichiers/glagla.gif


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
  1. homepage
phildu34
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 04/03/2005 à 18:37:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
mais non , pffffff , soit pas suceptible lol , merci a toi aussi , vous etes tous tres fort , mais dans mon malheur j'ai tout essayer mais malgres tout ce que tu a fait pour moi , sa marchais pas mieu !!!! desoler si je t'ai vexer mais c 'etait pas le but.j'ai modifier mon precedent message , dans ce sens.
 
 phil

 Page :
1

Aller à :
 

Sujets relatifs
mega.co.nz BUG MEGA- page blanche
compatibilité cpl orange liveplug 200 et cpl netgear 5OO Imprimante en réseau sur Livebox Inventel Gateway
Reseau CPL et étage (Devolo 200 AVeasy) probleme entre virgin mega et wmp
connxion wifi entre 1 e café 800 et 1 live box inventel Configurer un NAS sur une Livebox Inventel
cpl 85 & 200 connexion internet impossible avec cpl BEWAN HD 200!
Plus de sujets relatifs à : dw 200 inventel en 8 mega ????

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
partage ressources systeme en reseau 0
compatibilité, dongles et carte pcmcia, avec livebox 1
probleme avec Outlook 0
Téléphone portable? 1
message bizzare 1