Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

problémes connéxion

 

kev59400 LOGICIELS : Massol et 1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problémes connéxion

Prévenir les modérateurs en cas d'abus 
néné01
nene015
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/03/2006 à 10:23:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous et bon dimanche.
 J’ai des problèmes depuis que j’ai installé la Livebox Par câble USB avec l’espace Wanadoo
 Je suis depuis le début confronté a Je crois des deconnexions car aucuns messages ne me l’indique, mais le compteur dans la barre des taches est bloqué la page qui est affichée reste en place bien que je ne puisse plus la changer et dé que je quitte cette page pour relancer la connection les choses se gâte encor plus  car l’espace Wanadoo ne s’affiche plus et de plus je ne peut même plus éteindre mon ordi par le menu Démarrer, Je suis obligé de faire un reset.
 Je tien aussi a signaler que j’ai déjà Réinstaller 3 fois la livebox et l’espace wanadoo sans que cela ai résolut mon problème. Si quelqu’un à une solution je l’en remercie beaucoup par avance.
 Néné01 :chepa:

  1. homepage
zette
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 19/03/2006 à 11:55:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

néné01 a écrit :

Bonjour a tous et bon dimanche.
 J’ai des problèmes depuis que j’ai installé la Livebox Par câble USB avec l’espace Wanadoo
 Je suis depuis le début confronté a Je crois des deconnexions car aucuns messages ne me l’indique, mais le compteur dans la barre des taches est bloqué la page qui est affichée reste en place bien que je ne puisse plus la changer et dé que je quitte cette page pour relancer la connection les choses se gâte encor plus  car l’espace Wanadoo ne s’affiche plus et de plus je ne peut même plus éteindre mon ordi par le menu Démarrer, Je suis obligé de faire un reset.
 Je tien aussi a signaler que j’ai déjà Réinstaller 3 fois la livebox et l’espace wanadoo sans que cela ai résolut mon problème. Si quelqu’un à une solution je l’en remercie beaucoup par avance.
 Néné01 :chepa:

 




 :hello: Première chose à faire, mets un câble ethernet à la place de l'USB source de problèmes. Ensuite vir l'espace wanadoo en allant dans panneau de configuration - ajout/suppression de programme, source de problème, tu n'en a pas besoin, ça n'affectera pas le bon fonctionnement de ta livebox :salut:


---------------
http://www.zette.eu/
(Publicité)
nene015
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 20/03/2006 à 10:10:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour.
 Je doit installer le câble A chaud ou faut il que je ferme l’ordi ?
 Merci pour la réponse.
 Bonne semaine.

  1. homepage
zette
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 20/03/2006 à 15:21:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

néné01 a écrit :

Bonjour.
 Je doit installer le câble A chaud ou faut il que je ferme l’ordi ?
 Merci pour la réponse.
 Bonne semaine.

 




 :hello: ma foi, personnellement je n'arrête pas mon ordi !! Je n'ose pas te dire d'en faire autant :??:


---------------
http://www.zette.eu/
nene015
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 20/03/2006 à 17:32:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 J’ai installé le câble Ethernet mais hélas pour moi, non seulement sa ne marche pas et en plus je ne peu même plus aller sur le net car ma livebox n’est plus reconnu Quelqu’un pourrai t’il me donner plus d’explication quand a la marche a suivre car si sa continu s’est moi qui vais pété un câble!  :ga:
 Merci d’avance.
 Néné01

(Publicité)
  1. homepage
zette
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 20/03/2006 à 18:29:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

néné01 a écrit :

Bonjour,
 J’ai installé le câble Ethernet mais hélas pour moi, non seulement sa ne marche pas et en plus je ne peu même plus aller sur le net car ma livebox n’est plus reconnu Quelqu’un pourrai t’il me donner plus d’explication quand a la marche a suivre car si sa continu s’est moi qui vais pété un câble!  :ga:
 Merci d’avance.
 Néné01

 




 :hello: as-tu désinstallé ta livebox avant de mettre ton câble ethernet ? panneau de configuration - ajout/suppression de matériel et tu supprimes la livebox et wanadoo. Tu débranches tout : câble ethernet - ^rise électrique et câble du téléphone qui se trouve sur ta livzbox. Ceci fait, tu mets ton CD d'installation de la livzbox dans ton lecteur et tu réinstalles mais cette fois tu coches "câble ethernet" et tu suis les instructions. Tu peux n'installer que la livzbox, l'espace wanadoo n'est pas obligatoire


---------------
http://www.zette.eu/
nene015
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/03/2006 à 16:39:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut a tous
 Sa y est. J’ai résolut mon problème de branchement. En faite sella venait que la prise Ethernet de ma live box qui était configurer pour la télévision alors forcément sa ne pouvait pas marché. J’espert que mes problèmes sont résolut. Pour l’instant sa a l’air. Par contre si quelqu’un a une astuce pour pouvoir se reconnecter a Internet automatiquement après déconection du FAI merci d’avance.
 Je vous souhaite une bonne semaine.
 Néné01

  1. homepage
zette
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 21/03/2006 à 16:57:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

néné01 a écrit :

Salut a tous
 Sa y est. J’ai résolut mon problème de branchement. En faite sella venait que la prise Ethernet de ma live box qui était configurer pour la télévision alors forcément sa ne pouvait pas marché. J’espert que mes problèmes sont résolut. Pour l’instant sa a l’air. Par contre si quelqu’un a une astuce pour pouvoir se reconnecter a Internet automatiquement après déconection du FAI merci d’avance.
 Je vous souhaite une bonne semaine.
 Néné01

 




 :hello: la livebox étant toujours allumée, la connexion se fait systématiquement quand tu allumes ton pc. Par contre, si tu avais une déconnexion intempestive, tu débranches la prise électrique de ta livebox et tu rebranches et tu attends un certain temps(court) pour que tout refonctionne normalement.


---------------
http://www.zette.eu/
(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
Connexion Internet DartyBox probleme de connexion au reseau local
probleme connexion wi fi connexion internet hyper lente
Connexion [Résolu ]Problèmes sur Oulook avec W7 suite changement FAI
plus de connexion au redemarrage du pc ? (résolu) Connexion wifi avec tel impossible [RESOLU]
[Résolu]-Problèmes de connexion à Internet connexion partagée
Plus de sujets relatifs à : problémes connéxion

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Barre de lecture de musique 0
firefox RAME!!! 3
délais de changement de ligne chez free 0
Free dégroupage mais le débit suis pas ! 17
probléme de connexion internet 2