Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

problème avec modem Sagem Fast 800

 

SECURITE : mosheurs, 1 utilisateur anonyme et 72 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème avec modem Sagem Fast 800

Prévenir les modérateurs en cas d'abus 
squallff77
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/02/2004 à 11:06:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjours j'ai depuis 10 jours l'adsl 1024 K ché tiscali avec le modem SAGEM fast 800 é depuis environ 7 jours je sui systématiquement déconnecté au bout d'environ 4 h é je suis obligé de redémarrer mon pc pour pouvoir me reconnecté , je l'ai meme éssayé sur un autre PC mais sans succès(ps : ma ligne na pas de problème)
 J'ai toute fois l'impression ke mon modem ne se synchronise pas car je doit le réinitialisé kan je redémarre (pourtant l'icone est bien veerte)
 Quelqu'un pourrai-t-il m'aidé ?? ;)  

phil8655
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/02/2004 à 12:13:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 
 As-tu installé les derniers drivers pour ce modèle ? (site SAGEM)

(Publicité)
squallff77
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/02/2004 à 12:35:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ba je vais testé avec un nouveau drivers , j'ai plus a attendre 4 h ...

squallff77
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/02/2004 à 19:01:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Rebonjours , j'ai téléchargé et installé les nouveaux pilote de mon modem , mais ma connexion c'est intéromput au bout 5 h 59 min ....(avant c'était plutot au bout de 4 h ) Enfin j'ai toujours un problème , quelqu'un a-t-il une autre solution ???

phil8655
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/02/2004 à 19:11:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Essaie peut-être d'envoyer un mail au support technique de ton F.A.I

(Publicité)
harfang
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 09/02/2004 à 02:00:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:)Bonsoir !
 Puisque tu as les nouveaux drivers Sagem
 essaie
 1/ de metre à jour les drivers de ta carte mère surtout si ce sont des drivers via  www.touslesdrivers.com. (version hypérion 4.51)
 2/ dans panneau de config/système/matériel/gestio​nnaire de périphériques/contrôleurs de bus USB/ concentrateur USB racine/ Gestion de l'alimentation/décocher la case autoriser l'ordi à éteindre ce périph....
 :hello:

 Page :
1

Aller à :
 

Sujets relatifs
probleme connexion wifi avec netbook nc-10 le wiko ozzy peut-il servir de modem, si oui comment ?
probleme avec incredimail Problème Outlook
Problème de connection internet problème zoom
tres gros probleme de connection aidez moi problème avec eklablog
Windows XP Pro : Problème Réseau Local Mettre en réseau DD avec livebox sagem 2
Plus de sujets relatifs à : problème avec modem Sagem Fast 800

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Retrouver le mot de passe de la fenêtre connexion d'accès à distance?? 1
lenteur affichage 0
Problème de ressource partagée ! 3
Planificateur de paquets QoS 0
Eligibilité ligne adsl 1024 7