Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

impossible de se connecter en wifi

 

SECURITE : Ulysse34 et 66 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

impossible de se connecter en wifi

Prévenir les modérateurs en cas d'abus 
nicoaqua
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 01/03/2009 à 12:49:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Je suis novice en informatique et je n'arrive pas à connecter mon ordi portable en mode wifi (ça fonctionnait auparavant).
 La livebox est une inventel de chez orange. J'ai tout désinstaller puis réinstaller les logiciels orange. Puis j'ai ce message:"connexion à la livebox impossible. La connexion entre votre ordinateur et la livebox n'a pu être établie. Votre ordinateur n'a pu obtenir d'adresse IP".
 Que dois-je faire?

 En vous remerciant de bien vouloir vous intéresser à mon cas.
 A bientôt. :hello:

Il est urgent d'attendre ...
oubaoup
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 01/03/2009 à 13:32:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

 Deja pas besoin de CD ou autre logiciel avec une box, il faut configurer manuellement ... : www.bichofeo.com

 sinon, il ne faut pas oublier le bouton "association" de la livebox (en dessus de la box)

 A+

(Publicité)
Je suis ailleurs...loin
yesterday3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 01/03/2009 à 14:04:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

nicoaqua a écrit :

Bonjour,

 Je suis novice en informatique et je n'arrive pas à connecter mon ordi portable en mode wifi (ça fonctionnait auparavant).
 La livebox est une inventel de chez orange. J'ai tout désinstaller puis réinstaller les logiciels orange. Puis j'ai ce message:"connexion à la livebox impossible. La connexion entre votre ordinateur et la livebox n'a pu être établie. Votre ordinateur n'a pu obtenir d'adresse IP".
 Que dois-je faire?

 En vous remerciant de bien vouloir vous intéresser à mon cas.
 A bientôt. :hello:
 




 :hello:

 Dis nous le résultat d'un ipconfg/all

 XP ? >> démarrer >> exécuter >> cmd >> ipconfig/all

 Vista ? >> démarrer >> tous les programmes >> accessoires >> invite de commandes >> ioconfig/all



 et puis ...si tu nous disais quel Windows tu as ce serait plus simple pour nous  :jap:


---------------
Disparue
nicoaqua
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 01/03/2009 à 15:37:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je suis sous vista.
 J'ai fait démarrer>>tous les programmes>>accessoires>>invit​e de commandes>>ioconfig/all, ça me donne le message suivant: 'ioconfig' n'est pas reconnu en tant que commande interne ou externe, un programme exécutable ou un fichier de commandes.
 Je ne trouve pas l'icone avec les deux ordi barrés par une croix rouge? En bas à droite, j'ai un icone avec deux ordi qui ne sont pas barrés.

 A bientôt

nicoaqua
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 01/03/2009 à 16:12:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est bon, j'ai eu une réponse avec ipconfig/all:
 config ip de windows
 type de noeud: hybride
 routage IP activé: non
 proxy WINS activé: non

 Carte réseau sans fil connexion réseau sans fil:
 suffixe DNS propre à la connexion:
 description: Realteck RTL8187B Wireless 802.11b/g
 54Mps USB 2.0 Network Adapter
 Adresse physique:00-17-C4-3E-E3-AF
 DHCP activé: oui
 Configuration automatique activée: oui
 Adresse IPv6 de liaison locale: fe80::40be:510f:737e:4e8%11 (préféré)
 Adresse d'autoconfiguration IPv4: 169.254.78.141 (préféré)
 Masque de sous-réseau: 255.255.0.0
 Passerelle par défaut:
 Serveur DNS: fec0:0:0:ffff::1%1

fec0:0:0:ffff::2%1

fec0:0:0:ffff::3%1
 NetBIOS sur Tcpip: activé

 Carte Ethernet Connexion au réseau local:
 Statut du média: Média déconnecté
 Suffixe DNS propre à la connexion:
 Description: Realteck RTL8102E Family PCI-E Fast E
 thernet NIC (NDIS 6.0)
 Adresse physique: 00-1E-68-D4-56-34
 DHCP activé: oui
 Configuration automatique activée: Oui

 Carte Tunnel Connexion au réseau local*:
 Statut du média: Média déconnecté
 Suffixe DNS propre à la connexion:
 Description: isatap.<2C307079-3464-4AC9-8F6​4-218823C5FF8B>
 Adresse physique: 00-00-00-00-00-00-00-E0
 DHCP activé: non
 Configuration automatique activée: oui

 Carte Tunnel Connexion au réseau local*2:
 Statut du média: Média déconnecté
 Suffixe DNS propre à la connexion:
 Description: isatap.<ECA54784-6d70-48F4-A0F​7-7C7E824FA134>
 Adresse physique:00-00-00-00-00-00-00-​E0
 DHCP activé: non
 Configuration automatique activée: oui

(Publicité)
Il est urgent d'attendre ...
oubaoup
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 01/03/2009 à 16:32:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



il ne faut pas oublier le bouton "association" de la livebox (en dessus de la box)


nicoaqua
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 01/03/2009 à 16:58:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je n'es pas oublié le bouton "association" de la livebox mais ça ne marche pas...

Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 01/03/2009 à 18:09:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

nicoaqua a écrit :

 

 Carte réseau sans fil connexion réseau sans fil:
 suffixe DNS propre à la connexion:
 description: Realteck RTL8187B Wireless 802.11b/g
 54Mps USB 2.0 Network Adapter
 Adresse physique:00-17-C4-3E-E3-AF
 DHCP activé: oui
 Configuration automatique activée: oui
 Adresse IPv6 de liaison locale: fe80::40be:510f:737e:4e8%11 (préféré)
 Adresse d'autoconfiguration IPv4: 169.254.78.141 (préféré)
 Masque de sous-réseau: 255.255.0.0
 Passerelle par défaut:
 Serveur DNS: fec0:0:0:ffff::1%1

fec0:0:0:ffff::2%1

fec0:0:0:ffff::3%1
 NetBIOS sur Tcpip: activé
 


Tu as une adresse APIPA.

 Effectue un ipconfig/release dans la fenêtre d'invite de commande.

 Si ça ne fonctionne pas, clique sur Démarrer puis dans le champ Rechercher, tape services.msc
 Dans la fenêtre "Services (local)" trouve "Client DHCP". Double-clique sur l'élément et fais-le démarrer ("Statut du service : démarré" ) tout en vérifiant que "Type de démarrage" est bien en "Automatique". Valide, redémarre et dis-nous.


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
(Publicité)
Je suis ailleurs...loin
yesterday3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 01/03/2009 à 19:27:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 


 Adresse en 169.xx.xx.xx  pas bon :/  

 Restaure le protocole TCP/IP  :chepa:

 Pour Vista :
 Démarrer >> tous les programmes >> accessoires >> incite de commandes
 clic droit sur cette ligne et choisir "exécuter  en administrateur" (enfin un truc du genre)

 Sur la fenêtre Dos (la fenêtre noire) taper :
 netsh wins r
 (respecter les espaces)
 éteindre puis redémarrer le PC comme demandé

 Et ensuite, dis nous si tu arrives à associer le PC à la Livebox  ;)


 Désolée pour la faute de frappe ioconfig au lieu de ipconfig  [:autruche:1]


---------------
Disparue
nicoaqua
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 02/03/2009 à 08:29:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
 Je n'arrive toujours pas à associer le PC à la livebox aprés avoir essayer ce que vous m'avez dit de faire.
 J'ai également essayer de me connecter à internet en branchant le cable ethernet  et ça ne fonctionne pas.
 Lorsque j'allume le PC, j'ai le message suivant:"css-corporate à cesser de fonctionner".
 Je me demande si ce n'est pas lier au fait que depuis que j'ai desinstallé mon antivirus (norton), byzarement, je n'arrive plus à me connecter à internet.
 Actuellement, j'ai un autre PC branché par ethernet qui fonctionne bien.
 Que de souci!!!

 A bientôt  

sobis
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 03/03/2009 à 16:44:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Resumons:

 D'apres ce que tu expliques (mal...) tu as deux PC connectés à ta Livebox Inventel.

 Un en Ethernet et la connexion fonctionne normalement (d'apres ce que j'ai cru comprendre...),

 L'autre en Wifi et ça ne fonctionne pas... et même en Ethernet.

 Ta Box n'est pas responsable puisque le premier PC se connecte normalement grace à elle.

 C'est donc sur le 2éme PC que se trouve le probléme et d'autant plus que tes ennuis sont arrivés apres avoir désinstallé Norton qui, comme chacun sait, envoie des racines partout et est donc TRES difficile à désinstaller...

 Il faut que tu refasses complétement le paramétrage WiFi de ton portable en suivant le Didacticiel consacré à la LiveBox dans ce listing: ICI

 A+

(Publicité)
nicoaqua
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 05/03/2009 à 20:00:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour tous les conseils, je suis content. J'ai enfin internet! :bien:

 Page :
1

Aller à :
 

Sujets relatifs
impossible de me connecter au site paypal Probleme de connexion wifi telephone portable !!! Help
impossible de connecter le groupe de travail Impossible créér réseau
Impossible d'accéder à certains sites [Résolu] Borne d'accès sans fil détectée, mais connexion impossible
Plus de sujets relatifs à : impossible de se connecter en wifi

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
utilisation laborieuse du compteur de netcom. 0
problème avec site de jeux 5
wifi envahisseur !! 2
Problème neufbox et navigateur internet 5
telechargement de videos de youtube RESOLU 2