Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

Connexion internet lente depuis utilisation System Mechanic

 

1 utilisateur anonyme et 129 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Connexion internet lente depuis utilisation System Mechanic

Prévenir les modérateurs en cas d'abus 
  1. homepage
mateos
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 05/04/2009 à 10:52:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:  à tous,

 Depuis que j'ai utilisé SM, je download à 55 Ko/s max, alors que je devrais atteindre 120 Ko/s...

 J'ai essayé de restaurer les paramètres originaux mais ça n'a rien changé.

 J'utilise un modem pour me connecter, et j'ai une offre 1 Mo/s chez Orange.

 Merci.


---------------
 Page :
1

Aller à :
 

Sujets relatifs
Connexion Internet DartyBox probleme de connexion au reseau local
problème avec parametre Internet Explrer pages internet qui saccades
Internet Explorer 9 me demande tout le temps de désactiver les add-ons probleme connexion wi fi
connexion internet hyper lente Créer son site internet facilement
Connexion internet avec samsung player 5
Plus de sujets relatifs à : Connexion internet lente depuis utilisation System Mechanic

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
(Résolu) ajouter une adresse MAC dans une livebox mini 5
connexion a deux sites en meme temps 1
pagaille aprés avoir essayé un clé3g sfr 8
reconnexion automatique apres micro coupure adsl 1
connection impossible en ethernet 3