Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

connection USB pas suffisamment de bande passante

 

1 utilisateur anonyme et 107 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

connection USB pas suffisamment de bande passante

Prévenir les modérateurs en cas d'abus 
cesarina
  1. Posté le 02/12/2004 à 00:08:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je viens de souscrire un abonnement ADSL et mon FAI m'a fait parvenir un modem sagem f@st 800. Je ne peux pas me connecter. Le message suivant s'affiche en permanence: "le contrôleur USB n'a pas suffisamment de bande passante disponible". Un autre message me dit qu'il n'y a aucune tonalité et que je doit m'assurer que le modem est correctement conecté.
 Cegetel me dit qu'il s'agit d'un problème d'alimentation des ports USB du micro. On m'a dit aussi que mon micro datant de fin 2001, début 2002, il se pouvait qu'il ait des ports USB 1 alors que le modem aurait des ports USB2. A la FNAC et chez SURCOUF, on m'a carrément conseillé d'acheter un modem ethernet. Seulement, mon micro ne possède pas de port ethernet.
 Pouvez-vous m'aider à m'y retrouver dans tout ça et si possible trouver une solution facile pour l'utilisatrice de base que je suis.
 Merci d'avance. C. D.

lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 02/12/2004 à 04:28:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



m'a fait parvenir un modem sagem f@st 800



 :(  tes problèmes ne font que commencer
 
 
 



guide d'utilisation du sagem fast 800 v1.4

par l'expert sagem lekillerderpg  :sol:  
 ça marche aussi pour les autres versions  :D  
 
 copyright interdisant le copier/coller sans autorisation :kaola:  
 
 1 mettre les derniers pilotes du modem http://www.sagem.fr
 
 2 mettre les derniers pilotes des ports usb de ta carte mère (aida32 sur http://www.google.fr/search?hl [...] da32&meta= pour avoir des infos dessus)
 
 3 mettre les derniers patchs correctifs pour les ports usb
 sous windows (sur le site de http://www.microsoft.com )
 
 4 enlever les autres peripheriques branchés en usb
 il n'aime pas la compagnie  :kaola:  
 
 5 bien regler dans le bios la gestion de l'usb (la touche DEL au démarrage)(chsais po comment faire,g juste lu ça qqpart)  :lol:  
 
 6 option bulk/iso (icone du modem,la petit icone en forme de fleche verte,faut taper "ALT"+"D" sur la fenêtre du menu)
 
 7 désinstaller le reconnecteur automatique à internet,il déteste ça
 
 8 désactiver l'économie d'énergie de tous les concentrateurs usb dans le gestionnaire de peripheriques  
 
 9 enlever le hub usb auto alimenté si il y en a un installé
 
 10 faire un test sur un autre port usb  
 
 11 n'utiliser que le cable usb fourni avec le modem
 
 12 ne jamais le brancher sur un port usb en facade :non:  
 
 13 le tester en le branchant une fois que windows est lancé
 
 14 tester un autre peripherique sur chaque port usb  
 
 15 tester le modem chez un ami que tu n'aimes pas trop pour voir si ça vient juste de ton super pc de la mort et pour lui mettre le bordel sur le sien en passant :D  
 
 16 faire une petite priere  
 
 si il marche toujours pas
 
 17 le réveiller de maniere assez .... brutale  :ange:  
 
 si apres tout cela marche toujours pas direction poubelle  [:3no]  
 et direction ton magasin d'informatique préféré pour acheter un modem ethernet.ou sinon chez ton fai pour qu'ils te donnent un modem ethernet
 si tu me demandes mon avis sur le sagem fast 908,ton cas est vraiment désespéré  
 
 ps: si il ne reste à la fin que l'option poubelle
 tu peux avant te défouler dessus,pcke apres cela sera trop tard  
 
 ps n°2:maintenant j'espere que tu éviteras à tous prix les modems usb,même si ils sont offerts
 



 
 
 
 
 qu'il soit branché en usb1 ou ens2 c pareil
 
 
 



A la FNAC et chez SURCOUF, on m'a carrément conseillé d'acheter un modem ethernet



 [:lekillerderpg:8]  mais po chez eux c trop cher
 tres bon modem  dlink 300t  
 
 



Seulement, mon micro ne possède pas de port ethernet.



 faut acheter une carte pci ethernet  c environ 15 euros
 et facile à monter

(Publicité)
djm
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 02/12/2004 à 12:49:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Une simple recherche sur le forum t aurait donné la reponse !!!


---------------
Adepte de la loi de Murphy
lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 02/12/2004 à 13:52:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ouais  [:lekillerderpg:1]  
 
 fallait taper    expert sagem  :sol:  [:lekillerderpg:5]

dele
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 02/12/2004 à 14:59:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

lekillerderpg a écrit :

ouais  [:lekillerderpg:1]  
 
 fallait taper    expert sagem  :sol:  [:lekillerderpg:5]
 



 
 
 
 Il parait que qu'il y a des traitements contre les allergies .... :bounce:  
 
 Au fait sur Ebay : plein d'acheteurs pour les fast 800 (malheureusement je n'ai plus le mien .

(Publicité)
lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 02/12/2004 à 18:18:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



plein d'acheteurs pour les fast 800 (malheureusement je n'ai plus le mien .
 



 
 [:lekillerderpg:3]  des membres inconnus de ma famille  [:lekillerderpg:1]

dele
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/12/2004 à 11:08:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je crois que je vais encherir pour en avoir plusieurs...au cas ou !

lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 03/12/2004 à 11:54:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ça va surement être une pice de collection
 
 et les prix vont grimper si il est en bonne état
 [:lekillerderpg:5]

(Publicité)
nono_94
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/12/2004 à 12:13:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

lekillerderpg a écrit :

ça va surement être une pice de collection
 
 et les prix vont grimper si il est en bonne état
 [:lekillerderpg:5]
 



 
 C'est certain !  :lol:  
 
 Toutefois ne pas oublier de garder la boite d'origine , les collectionneurs adorent cela  :pt1cable:

jydes
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 03/12/2004 à 12:26:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
 Je ne suis pas un spécialiste d'internet , mais un utilisateur de base ..... j'ai eu a peu près le même problème avec ma première connection adsl et un modem sagem fast 800 ,avec windows millenium, j'ai un abonnement wanadoo, j'ai donc appelé france télécom,et on m'a conseillé d'acheter un "hub usb auto alimenté" je crois que c'est son nom !!!!
 Ce que j'ai fait,et depuis je n'ai plus de problèmes avec une connection 512k
 Il faut donc:
 1:brancher le hub sur le port usb du pc
 2:brancher le modem sur une prise usb du hub
 Avec mon pc cela fonctionne !!!!
 Mais il doit y avoir des specialistes sur le forum pour confirmer ou infirmer tout ça !!!!
 J Y

antonniere
  1. Posté le 03/12/2004 à 12:53:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai le même pb que cesarina et moi aussi c'est cegetel, alors si la solution c'est d'acheter un hub, je vais le faire.

(Publicité)
nono_94
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/12/2004 à 13:12:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

jydes a écrit :

Bonjour
 Je ne suis pas un spécialiste d'internet , mais un utilisateur de base ..... j'ai eu a peu près le même problème avec ma première connection adsl et un modem sagem fast 800 ,avec windows millenium, j'ai un abonnement wanadoo, j'ai donc appelé france télécom,et on m'a conseillé d'acheter un "hub usb auto alimenté" je crois que c'est son nom !!!!
 Ce que j'ai fait,et depuis je n'ai plus de problèmes avec une connection 512k
 Il faut donc:
 1:brancher le hub sur le port usb du pc
 2:brancher le modem sur une prise usb du hub
 Avec mon pc cela fonctionne !!!!
 Mais il doit y avoir des specialistes sur le forum pour confirmer ou infirmer tout ça !!!!
 J Y
 



 
 C'est peut-etre la solution pour se depanner , ceci dit je comprend mal
 qu'on soir obliger d'acheter un hub auto alimenté pour faire fonctionné
 sont modem , c'est au f.a.i de fournir un modem qui fonctionne (surtout
 que les problemes du fast 800 sont connues depuis longtemps), j'ai un ami qui n'arrivait pas à faire fonctionner son modem , le f.a.i (télé2)
 lui à renvoyé un autre modem frais de transport compris y compris retour ancien modem , surtout quand on pense que quand on est abonné chez télé2 le modem vous appartient ce qui n'est pas le cas de tous les f.a.i (free et d'autre(s) ) c'est un geste commercial sympatique mais normal et beaucoup devrait s'en inspirer ........
 
 
 ps : j'en parle dautant plus librement que je ne suis pas chez télé2

lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 03/12/2004 à 15:08:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



Mais il doit y avoir des specialistes sur le forum pour confirmer ou infirmer tout ça !!!!  
 



 
 
 



alors si la solution c'est d'acheter un hub, je vais le faire.



 mais c ki le spécialiste?  :o  :cry:

jydes
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 03/12/2004 à 15:56:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, je reviens.....
 Je prècise, je ne suis pas un specialiste de l'informatique ...mais suite à la question que posait "cesarina" j'ai essayé de lui indiquer les solutions pour résoudre son problème qui est le même que celui que j'ai eu lors de ma première connection adsl avec wanadoo et un modem fast 800,en effet celui -ci, consomme trop de puissance electrique si on le branche sur le port usb du pc(c'est ce que m'a dit une personne de france telecom),du moins avec ma configuration je crois que c'est aussi parce que j'ai une carte"via" installée sur mon pc, donc après avoir branché un hub usb je n'ai plus ce problème et ceci depuis deux ans,mais je dois dire que je ne telecharge jamais de musique ni video
 C'est maintenant a  une personne plus calée que moi de répondre a"cesarina" pour voit si cette solition est la bonne ou pas  
 merci  
 J Y

(Publicité)
lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 03/12/2004 à 16:18:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'était juste une blague
 fallait pas pondre un pavé pour ça  [:lekillerderpg:5]

dele
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/12/2004 à 16:22:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ca peut être suffisant . J'ai tourné presque 2 ans avec un fast Sagem ( sur 2 pc)sans problème . Il consomme la quasi totalité de ce que fournit une prise USB "normale" . Si la prise fopurnit un peu moins (chipset via entre autre ) : problème !

 Page :
1

Aller à :
 

Sujets relatifs
erreur connection problème de connection sans message d"erreur
Probleme d installation freebox v 3 en USB Probleme de connection internet par reseau apres deconnection
Connection 56k en time-out 9 fois sur 10, que faire ? Erreur de connection Adsl
connection réseau local connection à deux réseau
Connection problématique partager la connection internet entre un PC et Pc Portble avec ce wifi
Plus de sujets relatifs à : connection USB pas suffisamment de bande passante

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
renseignement sur FIREFOX 3
MSN 7.0 BETA 8
desinstaller internet explorer 1
connexion wanadoo livebox 2048 3
XDSL & VDSL ? 1