Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  


  


  Pages qui ne se chargent pas ou à moitié, débit réduit...

 

rubised SECURITE : hemjc, pépère., Redchili91 et 429 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Pages qui ne se chargent pas ou à moitié, débit réduit...

Prévenir les modérateurs en cas d'abus 
n°384234
fantomas33​49
Posté le 25-06-2010 à 14:25:05  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

 je vais essayer de décrire au mieux mon problème (mes problèmes en réalité)...

 Je suis actuellement chez n9uf telecom. J'ai une n9uf box premier modèle, ce genre là :

 neuf_box

 ... mais sans le petit élément qui dépasse à gauche de l'image. Elle nous donne internet et le téléphone, mais pas la télévision.


 La connexion entre tous les PC se fait par câbles ethernet et routeur. Il n'y a aucun récepteur wifi chez nous, excepté sur mon PC personnel (mais il n'est pas activé).

 Or depuis quelques jours, tout mon réseau semble subir une légère baisse de débit (on le sent surtout avec les vidéos en streaming qui prennent beaucoup de temps à charger, et parfois même qui ne se chargent pas du tout...)

 Sur mon PC personnel, j'observe que quelque soit le navigateur, je n'ai pas accès à certains sites (facebook, lci, allociné,...). Ce qui se passe, c'est que la page charge, mais ne s'affiche jamais à l'écran. Au lieu d'avoir un message d'erreur, j'ai une page blanche qui charge   :/  
 Il y a aussi des sites comme Deezer qui s'affichent à moitié,

 Il arrive en soirée que le problème disparaisse brièvement (et pas totalement) : la plupart des sites fonctionnent (je rencontre toujours les mêmes problèmes avec les vidéos en streaming par contre) alors pendant quelques minutes.

 Après je remarque que facebook est encore accessible pendant quelques minutes, puis, progressivement, j'ai accès à de moins en moins d'éléments, jusqu'à n'avoir que les textes après un long temps de chargement, puis plus rien.


 En bref, c'est un énorme bazar. Le bug ne prend pas la même ampleur suivant les sites et l'heure...

 J'ai essayé de redémarrer la box, mais ça n'a rien changé.


 S'agit-il d'un cas isolé ? Sauriez vous m'aider à régler ces petits défauts techniques ? Merci d'avance pour vos réponses en tout cas   :D


 EDIT : quand je dis que je n'ai "que les textes" sur certains sites, ce n'est pas tout à fait exact, voilà ce que cela donne : http://nsa15.casimages.com/img [...] 904274.jpg

n°384235
fantomas33​49
Posté le 26-06-2010 à 12:40:52  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour

 J'ai de nouveaux éléments, quelqu'un m'a conseillé de faire un "tracert" avec quelques uns des sites qui me posaient problème, voici les résultats :

 avec facebook :

 capturer-c9a702fe10



 avec allociné :

 capturer-b8c63d4864

 Page :
1

Aller à :
Ajouter une réponse
  01net

  FORUM high-tech

  INTERNET

  Haut débit

  Pages qui ne se chargent pas ou à moitié, débit réduit...

 

Sujets relatifs
affichage réduit sur internetpages internet incomplètes sur certains sites ( résolu)
pas de pages internetPages perso et mot de passe
Affichage pages internetCertaines pages sont trop longues à s'afficher
Mon pc ne lit pas les video dans les pages internet ...mes images ne se chargent pas, j y comprends plus rien !!! help help
Contrôle et limitation du débit sur chaque pcreseau local a moitié installé
impossible d'afficher les pages internetlenteur d'affichage des pages web
Affichage des pages internet lentpages sècuriseès
Plus de sujets relatifs à : Pages qui ne se chargent pas ou à moitié, débit réduit...

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
NF trouver la cle WPA de liveBoxe RESOLU 3 25-06-2010 à 23:43:58
Débit bas durant un téléchargement 5 28-06-2010 à 18:24:03
Déconnexion en cours de téléchargement 20 06-07-2010 à 18:49:41
Problème de connexion wifi avec Windows 7 [Résolu] 2 17-06-2010 à 10:38:13
Windows 7 (64) et wifi livebox [RESOLU] 6 16-06-2010 à 12:41:59

Recevez toute
l’actu du forum !