Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  E-mail

|||-  

Plus de son dans Ole

 

LOGICIELS : mousquet, 1 utilisateur anonyme et 106 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Plus de son dans Ole

Prévenir les modérateurs en cas d'abus 
clo-jkl
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 02/12/2007 à 14:51:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 Dans O.E 6, je n'avais aucun problème pour mettre un son .mid dans mes messages, or depuis 2 jours quand je veux sonoriser un message je n'ai plus aucun renvoi de son de controle, j'ai tout vérifié sans résultat. En vérifiant dans la source du message je me suis aperçu que le volume avait une valeur -9502 (environ) en changeant cette valeur en -600 j'entends parfaitement le musique inscrite  :chepa:
 D'ou provient ce changement de valeur des fichiers midi en ma possession ?
 Quelqu'un aurait il une solution à ce problème.
 Merci de votre aide

 Page :
1

Aller à :
 

Sujets relatifs
Microsoft OLE DB Provider for ODBC Drivers error '80040e31' ????  
Plus de sujets relatifs à : Plus de son dans Ole

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Synchroniser les Calendriers Google et Outlook 3
Choisir police par défaut des courriels 0
mot de passe messagerie orange 2
Boîte mail orange qui ne s'ouvre plus 3
Outlook express, courriels imprimés sur fond gris ? 4