Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  E-mail

|||-  

Pb réception mail dans Outlook Express 6

 

LOGICIELS : mousquet, pigeplurien, 1 utilisateur anonyme et 80 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb réception mail dans Outlook Express 6

Prévenir les modérateurs en cas d'abus 
fidji91
  1. Posté le 10/02/2004 à 02:49:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
 depuis quelques jours je n'arrive plus à envoyer des mails à partir d'Outlook Express 6.
 Les seuls mails que j'ai pu envoyer sont des mails avec une taille de 1 ko.
 Pour les autres, la barre d'envoi reste bloquée et au bout d'une minute j'obtiens une fenêtre m'indiquant que le serveur SMTP n'a pas répondu en 60 secondes et si je veux Patienter ou Arrêter.
 Puis ensuite j'ai une "erreur de socket : 10053" et un "n° d'erreur : 0x800CCC0F".
 A noter que la réception des mails se fait sans problème.
 
 Merci d'avance à ceux qui pourront m'aider.
 
 Ma config : Windows XP Pro et antivirus Bitdefender

riri007
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 10/02/2004 à 10:06:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu peux jeter un oeil ici :
 http://support.microsoft.com/d [...] uct=oexIN2
 fais une essai en désactivant firewall ou antivirus pour voir, c'est peut-être l'analyse des messages sortants qui pose pb ?

(Publicité)
fidji91
  1. Posté le 10/02/2004 à 11:58:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai essayé de désactiver Bitdefender et c'est pareil.
 Par contre je ne sais pas si windows XP n'a pas un firewall d'intégré.
 A noter que Bitdefender m'a détecté le virus Trojan.Adware.Ncase.A dans un de mes dossier de restore système sur le fichier A0001502.exe

  1. Posté le 10/02/2004 à 12:03:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
le FW de XP ne gère que les entrées.

riri007
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 10/02/2004 à 16:54:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
dans les propriétés des comptes de courrier, onglet avancé, essaie de mettre le délai d'attente du serveur au maxi (même si ça m'étonnerait que ça règle le pb).
 
 sinon, est ce que quand tu envoies un message par le Webmail de ton FAI, ça marche ?
 
 sinon mesure un peu ton upload sur le topic "Tester votre connexion ..." en haut de page.
 
 au fait, quel modem as tu ?

(Publicité)
fidji91
  1. Posté le 10/02/2004 à 21:24:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai déjà mis le délai d'attente au maxi (5 min) mais idem.
 Sur le Webmail de Tiscali j'ai le même pb et au bout d'un certain temps j'ai la page blanche "impossible d'afficher".
 J'ai mesuré mon upload :
 - sur le testeur de 60 millions : rien ne se passe
 - sur le site bw.sdv.fr j'obtiens :
 "Votre vitesse en télechargement (download) : 359 Kbit/s
 ------------------------------​------------------------------​--------------------
 Votre vitesse remontante (upload) : ???? KBit/s
 ------------------------------​------------------------------​--------------------
 Il nous est impossible de calculer votre vitesse remontante (upload).
 Cela est géneralement dû a un problème de translation et/ou de firewall."
 
 Mon modem est l'OLITEC SX 200 sur le port USB.

riri007
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 10/02/2004 à 22:58:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
perso j'essaierais de désinstaller bitdefender, tu es sur de ne pas avoir de Norton ?

fidji91
  1. Posté le 11/02/2004 à 04:12:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai désinstaller bitdefender ==> idem (je n'ai pas Norton)
 j'ai restauré mon système à partir d'une sauvegarde Ghost ==> idem
 j'ai refait un test de ma connexion et en download j'ai 1001 kbit/s et impossible de calculer l'upload.
 Est-ce que le problème peut venir soit de Tiscali ou de France Telecom ?
 Je suis abonné au forfait 512k et je sais que Tiscali devait me passer au 1024k au premier trimestre 2004.

(Publicité)
fidji91
  1. Posté le 11/02/2004 à 21:17:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Aujourd'hui sans avoir rien fait ça marche.
 J'ai un Download de 1030 et un Upload de 135.
 Donc je suppose que le problème venait du passage de 512k au 1024k.
 Merci à toi riri007 pour ton aide.

riri007
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 11/02/2004 à 23:42:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ben vi, CT sans doute ça !
 content pour toi que ça remarche
 
 :)

 Page :
1

Aller à :
 

Sujets relatifs
Mail delivery systeme [Résolu]-SVP Quels sont les paramètres de Bouygues dans O.Express
ACCUSE DE RECEPTION GMAIL outlook 2002 sur 2 comptes un seul fonctionne
Pb envoi message internet [Résolu] Pb connexion freebox et cle usb wifi WUSB54GSC
pb page vierge ie peut-etre résolu ! pb connexion ; résolu
pb de réseaux avec Alicebox Pb partage connexion après dégroupage [Résolu]
Plus de sujets relatifs à : Pb réception mail dans Outlook Express 6

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
reception impossible de mails 4
temporary internet files 8
Accès webmail free 3
IE6 0
Debloquer correspondant ! 2