Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  E-mail

|||-  

probleme d'envoi avec Microsoft Office Outlook

 

PRODUITS : sesostris et 74 utilisateurs inconnus
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme d'envoi avec Microsoft Office Outlook

Prévenir les modérateurs en cas d'abus 
about
about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/10/2005 à 13:07:19  
  1. Prévenir les modérateurs en cas d'abus
 
Sous Windows XP pro j'utilise comme messagerie  Microsoft Office Outlook.
 Mes parametres de connexion (bas debit) chez wanadoo (integrale) semblent corrects.
 Je reçois sans pb des mails; MAIS mes mails envoyés ne partent pas:
 ils restent ds la boite d'envoi (ss aller ds elements envoyés) et ne st pas reçus évidement!
 Je n'ai aucun message d'erreurs  au contraire la fenêtre   "etat des envois/reception outlook"  m'indique après la progression (extremement rapide pour l'envoi) : "2 taches déroulées avec succès"

 J'ai verifie pas mal de paramétres connexion, aussi ds outlook outils->options...mais ne trouve pas la solution!!!

 merci de m'aider

 PS1 j'utilise Norton AV 2004 ainsi que Norton internet security qui semblent parametrés correctement.
 PS2 j'ai eu ce pb après avoir formaté et réinstallé mon systéme comme auparavent je pense!

 about :??:

il-mafioso
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 28/10/2005 à 13:29:26  
  1. Prévenir les modérateurs en cas d'abus
 
Supprimes les de la boite d'envoi et essaies d'envoyer un petit message.

(Publicité)
about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/10/2005 à 15:01:35  
  1. Prévenir les modérateurs en cas d'abus
 
oui je l'ai fait, ça ne va mlheureusement pas.
 Le pb est avec n'importe quel message, meme evidement sans piece jointe tout petit..

il-mafioso
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 28/10/2005 à 15:44:26  
  1. Prévenir les modérateurs en cas d'abus
 



j'utilise Norton AV 2004 ainsi que Norton internet security qui semblent parametrés correctement.




 Tu as seulement Norton internet sécurité 2004 ou les deux ?

about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/10/2005 à 21:14:35  
  1. Prévenir les modérateurs en cas d'abus
 
Norton Internet Security 2004 incluant Norton anti virus ( à jour!)
 J'ai essayé aussi en les desactivant ts les 2    sans succès  

(Publicité)
il-mafioso
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 29/10/2005 à 18:49:42  
  1. Prévenir les modérateurs en cas d'abus
 
Essaies cette manip :

 Vas dans le menu Outils|Comptes de messageries, sélectionne le compte de messagerie que tu utilises, puis cliques sur "Propriétés".
 Cliques sur l'onglet "Avancé" et déplace le curseur "Délais d'attente du serveur" vers la droite (long) afin d'augmenter le temps d'attente.

 Et essaies d'envoyer un message.

 Une autre piste, n'as tu jamais utilisé l'envoi en différé d'emails ?

about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/10/2005 à 10:51:39  
  1. Prévenir les modérateurs en cas d'abus
 
toujours rien.  je n'y comprends rien et m'en sort pas...et ne vois pas d'où viens ce fichu problème!
 merci de ton aide

il-mafioso
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 30/10/2005 à 11:03:05  
  1. Prévenir les modérateurs en cas d'abus
 
Quel est ta connexion adsl, wifi, ethernet, usb et avec quel modem ?

 Une autre chose aussi que je viens de penser:

 Si tu parles des messages privés, et non pas des emails... alors les messages privés que tu envoies restent dans ta "Boîte d'envoi", tant que le destinataire ne les a pas lus. Une fois lus, les messages privés vont dans "Messages envoyés".
 C'est en quelque sorte un "accusé de réception/lecture".

(Publicité)
about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 31/10/2005 à 19:07:04  
  1. Prévenir les modérateurs en cas d'abus
 
malheureusement il ne s'agit pas de "message privé" mais de mails classique.
 Ma connexion forfait integrales wanadoo en bas débit

il-mafioso
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 31/10/2005 à 20:04:20  
  1. Prévenir les modérateurs en cas d'abus
 
Tu as la marque de ton modem ? et si tu es connceté par usb ou ethernet ?

riri007
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 31/10/2005 à 22:14:48  
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,
 il faudrait peut-être aller chercher le dernier pilote de ton modem téléphonique sur le site du constructeur et l'installer

(Publicité)
about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/11/2005 à 14:37:57  
  1. Prévenir les modérateurs en cas d'abus
 
mon modem:  interne (carte PCI)  netodragon 56k Voice Modem
 Mais je n'ai effectué aucun changement matériel ou logiciel depuis mon formatage;  et avant ça fonctionnait tràs bien avec ce modem
 Je vais tout de même aller voir si il existe des pilotes plus récent; ça peut pas faire de mal !

about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/11/2005 à 14:37:58  
  1. Prévenir les modérateurs en cas d'abus
 
mon modem:  interne (carte PCI)  netodragon 56k Voice Modem
 Mais je n'ai effectué aucun changement matériel ou logiciel depuis mon formatage;  et avant ça fonctionnait tràs bien avec ce modem
 Je vais tout de même aller voir si il existe des pilotes plus récent; ça peut pas faire de mal !

about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/11/2005 à 15:25:41  
  1. Prévenir les modérateurs en cas d'abus
 
Bon j’ai réinstallé les pilotes disponibles sur internet (en fait j’avais les bons) et malheusement pas de changement…
 Par contre peut etre une nouvelle piste :

 1— habituellement je prépare mon (mes) mail(s) hors connexion,  ensuite je me connecte et fait « envoyé/recevoir » -> fenetre d’envoi/reception : defilement extremement rapide pour l’envoi et ensuite normal pour le temps de la reception des mails et :
 « 2 taches effectuées avec succès » mais c’est pas vrai ! puisque le message reste ds « boite d’envoi » et surtout n’est effectivement pas reçu par le destinataire…
 Bon tout ça je l’avais expliqué au début (et je precise meme avec antivirus et parefeu desactivés et pour des tout petits mails texte d’essai )

 2—et c’est là le nouveau : si j’ai ouvert Microsoft Office Outlook et suis connecté, et qu’ensuite je prépare mon mail et l’envoie , là ça marche normalement
 vitesse de defilement normale, mis ds « elements envoyés et surtout ! reçu par le dest !
 (et meme avec mon antivirus et parefeu activés)

 J’ai evidement chercher ds les parametres l’endroit qui serait responsable … en vain
 J’appelle encore à l’aide en esperant que ce point orientera la recherche

(Publicité)
alex04
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 01/11/2005 à 16:34:58  
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Pour avoir eu ce problème avec win xp home et norton security, j'ai simplement bloqué le pare-feu de windows et mis celui de norton au minimum. J'ai a nouveau pu envoyer les mails.
 Pourquoi ce changement ? pas eu de réponse sur le forum mais en tout cas tout est revenu dans l'ordre.
 De plus, plusieurs analyses anti-vi avec logiciels différents et recherches de trojans n'ont rien donné. Mon pc est clean mais à ce jour je n'ai toujours pas d'explication

 Bonne continuité
 alex04 :sol:

il-mafioso
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 01/11/2005 à 17:53:56  
  1. Prévenir les modérateurs en cas d'abus
 
La persévérence paie toujours, la preuve  :D

 



j'ai simplement bloqué le pare-feu de windows et mis celui de norton au minimum



 Ben cà tu avais pas dit que tu utilisais 2 pare-feu simultanément.
 Par contre celui de Norton en normal comme quand tu l'avais installé ne devrait pas te bloquer les mails.

 Enfin tout marche pour toi. Tant mieux

 :salut:

about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/11/2005 à 22:58:11  
  1. Prévenir les modérateurs en cas d'abus
 
En ce qui concerne ma config et mes réglages :
 Le pare feu Windows est tjrs désactivé,
 Le pare feu Norton sur moyen(préconisé par défaut) ( mais je rappelle que le pb persiste même tout désactivé)
 Et puis cette « curiosité » : mes mails préparés hors connexion ne partent pas  à la connexion en faisant envoyé/recevoir (mais j’en reçois ),  alors qu’ils partent si je les tape en connexion et les envoie tt de suite ???
 Je suis le conseil    je persévere………

il-mafioso
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 02/11/2005 à 07:53:09  
  1. Prévenir les modérateurs en cas d'abus
 



Et puis cette « curiosité » : mes mails préparés hors connexion ne partent pas à la connexion en faisant envoyé/recevoir (mais j’en reçois ), alors qu’ils partent si je les tape en connexion et les envoie tt de suite ???




 Quand tu dis que tu es hors connection, celà veut dire que tu es totalement déconnecté du net. Quel est le statut de ta connection internet à ce moment là ? activée ou désactivée ?

about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 02/11/2005 à 14:37:17  
  1. Prévenir les modérateurs en cas d'abus
 
j'ai une connexion wanadoo intégrale forfait 50h de connexion
 en bas débit
 hors connexion= totalement deconnecté! ma connexion est desactivée , ma ligne tél libre

il-mafioso
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 02/11/2005 à 14:54:13  
  1. Prévenir les modérateurs en cas d'abus
 
Je ne pense pas que le fait de cliquer sur envoyer avec oulook express, il active ta connection internet si tu es totalement déconnecté du net.
 D'ou ce bloquage.

about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 02/11/2005 à 20:21:10  
  1. Prévenir les modérateurs en cas d'abus
 
Là je ne comprends pas ta réponse:
 J'ai tjrs procédé de cette façon: pour économiser mon tps de connexion (abonnement limité en tps chez wanadoo), je rédige mes mails hors connexion, ils sont en attente ds la boite d'envoi et ensuite je me connecte (ce peut être bien après) et je clique sur envoyer/recevoir il sont alors expédiés (et passe ds "elements envoyés" )et mes messages entrants st chargés
 Actuellement, en faisant ainsi ils ne partent pas (par contre je reçois bien)
 SIje suis en connexion, et que j'ecris mon mail et l'expédie -->ça marche!
 Je précise que j'ai Microsoft OFfice Outlook et non pas Outlook Express

il-mafioso
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 02/11/2005 à 20:39:46  
  1. Prévenir les modérateurs en cas d'abus
 



hors connexion= totalement deconnecté! ma connexion est desactivée , ma ligne tél libre




 Sorry, j'essaies de comprendre exactement comment tu fais. Maintenant c'est clair.

 Je suis entrain de regarder chez moi dans les options de outlook :
 onglet messagerie : j'ai de cocher "envoyer immédiatement une fois connecté"
 Puis toujours dans onglet/messagerie, je cliques sur "envoyer/recevoir..."
 J'arrives dans "groupes d'envoi/réception". En dessous dans paramétrage du groupe tous les comptes, j'ai de coché "inclure ce groupe ..." dans les 2 cas.

 As-tu la même config ?

about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 06/11/2005 à 15:34:31  
  1. Prévenir les modérateurs en cas d'abus
 
j'avais egalement cette config pour "inclure ce groupe"
 J'ai modifié pour avoir "envoyer immédiatement une fois connecté"
 sans succès...
 J'ai bidoullé tt le we pour essater une bonne config! idem
 Je ne vois pas et suis ... about

il-mafioso
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 06/11/2005 à 20:15:19  
  1. Prévenir les modérateurs en cas d'abus
 
Je t'avoues que moi aussi je ne sais vraiment + trop quoi te dire. Surement un petit paramètre dans Outlook à changer mais lequel, il y en a tellement !.

about
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/11/2005 à 16:40:38  
  1. Prévenir les modérateurs en cas d'abus
 
Oui c’est pas évident ! je jette l’éponge ; j’ai essayé 36000 paramétrages…
 Je reviens donc à Outlook Express (6.) et ça marche sans pb !!!  
 Pourquoi se casser la tête alors …( mais j'aimerais tt de même bien savoir!)
 Merci de attention et de ton aide      About

il-mafioso
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 08/11/2005 à 16:45:26  
  1. Prévenir les modérateurs en cas d'abus
 



mais j'aimerais tt de même bien savoir




 Moi aussi.

 :salut:  

nam-05
  1. Posté le 24/08/2013 à 14:36:24  
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
Mon nom est Namir BSATA
Mon téléphone est ***Censuré***
Mon email est ***Censuré***
Quand je veux envoyer un email avec un transfert le message reste dans la boite d'envoie aulieu d'aller dans les elements
envoyés.Je doit cliquer sur envoyer/recevoir pour transmettre
le courriel.
J'utilise Windows 8. sur HP pavilion élite.

SVP aidez moi

Bonne journée

Namir

Edit par Tintin10 : pas de numéro de téléphone et d'e-mail sur un forum, c'est la porte ouverte aux intrus et aux spams
Message édité par Tintin10 le 24/08/2013 à 15:05:56
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 24/08/2013 à 15:04:35  
  1. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été fermé par Tintin10

Raison : sujet trop ancien, merci d'en créer un nouveau concernant mieux votre problème (vous avez une configuration récente).
Et ne mettez pas vos coordonnées personnelles, c'est la porte ouverte aux spams !
Dernière chose, on ne poste pas pour la même chose en plusieurs endroits du forum.
Message édité par Tintin10 le 24/08/2013 à 17:07:03

---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
 Page :
1

Aller à :
 

Sujets relatifs
nom puis prénom dans le carnet d'adresse d'outlook Problème téléchargement photo sur facebook, le bon coin, etc
Problème affichage photos sur le site le bon coin Problème accès Photobox.fr
un pc peut il faire office de routeur wifi? Probleme de connexion wifi telephone portable !!! Help
Problème résiliation Free Délai d'envoi livebox / Activation de ligne Orange
nouvelle connexion nommée : Connexion TV/Vidéo Microsoft" c'est quoi ?  
Plus de sujets relatifs à : probleme d'envoi avec Microsoft Office Outlook

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
connection a msn yahoo impossible 16
Recherche emplacement où trouver mes messages 3
Envoi message ! 1
Impossibilité connection MSN messenger 0
je n'arrive à recevoir mes mails wanadoo 1