Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  E-mail

|||-  

OE6 n'envoit plus de messages (Résolu)

 

124 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

OE6 n'envoit plus de messages (Résolu)

Prévenir les modérateurs en cas d'abus 
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 14/09/2007 à 14:39:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Depuis hier, Outlook Express 6 reçoit mais ne peut plus envoyer de messages (même sans pièce jointe. Le message reste bloqué dans ma boîte d'envoi. Ensuite tour à tour un message d'erreur apparaît : 0X800CCC0F ou 0X800CCC19.
 Sachant que je suis chez Club Internet et que mon Modem a été reparamettré (modem Comtrend CT-633) et que Club internet a lancé une intervention sur ma ligne. Pouvez vous m'aidez?

Tout est relatif...
einsteinzero
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 14/09/2007 à 21:22:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à toi aussi, :hello:

 As tu essayé de faire un point de restauration avant l'apparition du problème ?


---------------
La sagesse est une montagne dont la base est confondue avec le sommet
(Publicité)
Le chat pacifique
  1. homepage
fml
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 14/09/2007 à 21:24:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je déplace dans la cat Internet >> email.


---------------
Besoin d'un coup de patte ? C'est de bon poil que le chat vous sourit ! L'index en ligne de Micro-Hebdo >> C'est ici
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 15/09/2007 à 10:23:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

Bonjour à toi aussi, :hello:

 As tu essayé de faire un point de restauration avant l'apparition du problème ?
 




 Bonjour,

 Non, je n'ai pas fais un point de restauration avant le problème, mais après et j'ai même vérifié les paramettres de connexions. Ce qui est bizarre c'est que parallèlement à ce problème je ne peux plus me connecter à MSN. Messages d'erreur 80048820 et message etendu : 80048439. Cela coincide avec le fait que la hot line de Club Internet m'a fait faire un reset sur le modem et a reparamettré le modem. Je suis dans l'attente de la livraison du nouveau modem. C'est tout ce que je sais!
 Merci

Tout est relatif...
einsteinzero
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 15/09/2007 à 11:01:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:
 Alors c'est peut-être lié a un problème matériel... :??:

 Dans ce cas, normalement la connexion internet ne devrait pas fonctionner, à moins qu'il y ait un par-feux dans ton matériel qui fonctionne mal ou est mal paramétré.

 Pour l'erreur 80048820 vas voir Ici tu remarqueras que le par-feux peut être fautif  

 Pour l'erreur 80048439 vas voir Ici
 là encore un problème de par-feux est possible

 Il faut savoir que le logiciel de mail et un logiciel comme MSN n'utilisent pas les mêmes ports de communication que le navigateur. Si un par-feux (logiciel ou matériel) bloque ces ports, le navigateur peut fonctionner mais pas MSN et la boite de mail. De même, le logiciel de Mail n'utilise pas le même port pour recevoir et émettre en conséquence, on peut parfois recevoir sans pouvoir envoyer.


---------------
La sagesse est une montagne dont la base est confondue avec le sommet
(Publicité)
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/09/2007 à 10:38:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

:hello:
 Alors c'est peut-être lié a un problème matériel... :??:

 Dans ce cas, normalement la connexion internet ne devrait pas fonctionner, à moins qu'il y ait un par-feux dans ton matériel qui fonctionne mal ou est mal paramétré.

 Pour l'erreur 80048820 vas voir Ici tu remarqueras que le par-feux peut être fautif

 Pour l'erreur 80048439 vas voir Ici
 là encore un problème de par-feux est possible

 Il faut savoir que le logiciel de mail et un logiciel comme MSN n'utilisent pas les mêmes ports de communication que le navigateur. Si un par-feux (logiciel ou matériel) bloque ces ports, le navigateur peut fonctionner mais pas MSN et la boite de mail. De même, le logiciel de Mail n'utilise pas le même port pour recevoir et émettre en conséquence, on peut parfois recevoir sans pouvoir envoyer.
 




 Depuis hier, je galère pour t'envoyer une réponse. impossible, j'ai une connexion trop lente!

petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/09/2007 à 10:51:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

:hello:
 Alors c'est peut-être lié a un problème matériel... :??:

 Dans ce cas, normalement la connexion internet ne devrait pas fonctionner, à moins qu'il y ait un par-feux dans ton matériel qui fonctionne mal ou est mal paramétré.

 Pour l'erreur 80048820 vas voir Ici tu remarqueras que le par-feux peut être fautif

 Pour l'erreur 80048439 vas voir Ici
 là encore un problème de par-feux est possible

 Il faut savoir que le logiciel de mail et un logiciel comme MSN n'utilisent pas les mêmes ports de communication que le navigateur. Si un par-feux (logiciel ou matériel) bloque ces ports, le navigateur peut fonctionner mais pas MSN et la boite de mail. De même, le logiciel de Mail n'utilise pas le même port pour recevoir et émettre en conséquence, on peut parfois recevoir sans pouvoir envoyer.
 



 Je te confirme que ma connexion Internet fonctionne mal. Le délai d'attente est trop long pour par exemple afficher ma page d'accueil "Clun Internet"

  1. homepage
jean-rene-dubinat
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 16/09/2007 à 10:55:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour a toi aussi ! ca va ?  :hurle:  :hurle:

 C'est tres sympatique de poster le meme message a droite, à gauche. tres respectueux de ceux qui y repondent.
 http://forum.telecharger.01net [...] ges-1.html

 au fait,.................de rien  :hurle:  :hurle:

(Publicité)
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/09/2007 à 10:57:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

:hello:
 Alors c'est peut-être lié a un problème matériel... :??:

 Dans ce cas, normalement la connexion internet ne devrait pas fonctionner, à moins qu'il y ait un par-feux dans ton matériel qui fonctionne mal ou est mal paramétré.

 Pour l'erreur 80048820 vas voir Ici tu remarqueras que le par-feux peut être fautif

 Pour l'erreur 80048439 vas voir Ici
 là encore un problème de par-feux est possible

 Il faut savoir que le logiciel de mail et un logiciel comme MSN n'utilisent pas les mêmes ports de communication que le navigateur. Si un par-feux (logiciel ou matériel) bloque ces ports, le navigateur peut fonctionner mais pas MSN et la boite de mail. De même, le logiciel de Mail n'utilise pas le même port pour recevoir et émettre en conséquence, on peut parfois recevoir sans pouvoir envoyer.
 




 Je n'arrive à envoyer que de courts messages ici!??

petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/09/2007 à 10:59:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

jean rene dubinat a écrit :

Bonjour a toi aussi ! ca va ?  :hurle:  :hurle:

 C'est tres sympatique de poster le meme message a droite, à gauche. tres respectueux de ceux qui y repondent.
 http://forum.telecharger.01net [...] ges-1.html

 au fait,.................de rien  :hurle:  :hurle:

 



 Bonjour,
 Oh je m'excuse je suis un peu perdu et depuis hier je n'arrive pas à laisser de grands messages. Oui j'ai vérifié tout cela et même le règlage de l'horloge.

petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/09/2007 à 14:43:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

:hello:
 Alors c'est peut-être lié a un problème matériel... :??:

 Dans ce cas, normalement la connexion internet ne devrait pas fonctionner, à moins qu'il y ait un par-feux dans ton matériel qui fonctionne mal ou est mal paramétré.

 Pour l'erreur 80048820 vas voir Ici tu remarqueras que le par-feux peut être fautif

 Pour l'erreur 80048439 vas voir Ici
 là encore un problème de par-feux est possible

 Il faut savoir que le logiciel de mail et un logiciel comme MSN n'utilisent pas les mêmes ports de communication que le navigateur. Si un par-feux (logiciel ou matériel) bloque ces ports, le navigateur peut fonctionner mais pas MSN et la boite de mail. De même, le logiciel de Mail n'utilise pas le même port pour recevoir et émettre en conséquence, on peut parfois recevoir sans pouvoir envoyer.
 




 Mais actuellement mon modem ne tient pas la ligne. Il se déconnecte souvent. Je fonctionne en ethernet.

(Publicité)
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/09/2007 à 14:54:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

:hello:
 Alors c'est peut-être lié a un problème matériel... :??:

 Dans ce cas, normalement la connexion internet ne devrait pas fonctionner, à moins qu'il y ait un par-feux dans ton matériel qui fonctionne mal ou est mal paramétré.

 Pour l'erreur 80048820 vas voir Ici tu remarqueras que le par-feux peut être fautif

 Pour l'erreur 80048439 vas voir Ici
 là encore un problème de par-feux est possible

 Il faut savoir que le logiciel de mail et un logiciel comme MSN n'utilisent pas les mêmes ports de communication que le navigateur. Si un par-feux (logiciel ou matériel) bloque ces ports, le navigateur peut fonctionner mais pas MSN et la boite de mail. De même, le logiciel de Mail n'utilise pas le même port pour recevoir et émettre en conséquence, on peut parfois recevoir sans pouvoir envoyer.
 



 Concernantv mes envois OE mes codes erreur sont 0X800CCC0F et 0X800CCC19. Merci

Tout est relatif...
einsteinzero
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/09/2007 à 20:50:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:
 Pour l'Erreur 0X800CCC0F vas voir Ici
 Le problème vient généralement d'une erreur de paramétrage ou du modem (problème de MTU)

 Pour l'erreur 0X800CCC19 tu peux aller voir Ici
 Cette erreur arrive souvent quand l'antivirus fait de l'excès  de zéle en sortie, il est possible généralement de désactiver la vérification des mails sortant.


---------------
La sagesse est une montagne dont la base est confondue avec le sommet
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 17/09/2007 à 08:56:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

:hello:
 Pour l'Erreur 0X800CCC0F vas voir Ici
 Le problème vient généralement d'une erreur de paramétrage ou du modem (problème de MTU)

 Pour l'erreur 0X800CCC19 tu peux aller voir Ici
 Cette erreur arrive souvent quand l'antivirus fait de l'excès  de zéle en sortie, il est possible généralement de désactiver la vérification des mails sortant.
 




 Je te remercie.
 J'attends déjà mon nouveau modem. Ma vérification de ligne par CI va prendre encore une bonne semaine. Mais je me demande si mes problèmes MSN et OE ne sont pas liés??

(Publicité)
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 17/09/2007 à 09:07:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

:hello:
 Pour l'Erreur 0X800CCC0F vas voir Ici
 Le problème vient généralement d'une erreur de paramétrage ou du modem (problème de MTU)

 Pour l'erreur 0X800CCC19 tu peux aller voir Ici
 Cette erreur arrive souvent quand l'antivirus fait de l'excès  de zéle en sortie, il est possible généralement de désactiver la vérification des mails sortant.
 





 A titre indicatif je te donne mon ADSL Rate Status :
 Down : 1292
 Up : 800

 mon modem décroche souvent en ce moment et ma page d'accueil Club Internet s'ouvre difficilement, lorsqu'elle s'ouvre!!!

Tout est relatif...
einsteinzero
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 17/09/2007 à 09:21:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

petrer van petegem a écrit :

 


 Je te remercie.
 J'attends déjà mon nouveau modem. Ma vérification de ligne par CI va prendre encore une bonne semaine. Mais je me demande si mes problèmes MSN et OE ne sont pas liés??

 



 :hello:
 C'est très possible, en plus si ton modem et ta ligne débloquent, comme l'affichage d'une page est moins exigeante au niveau qualité de connexion qu'émettre des données (débit plus fort) il est possible que ta connexion perde ses bille en Upload.

 Tu pourrais faire la petite expérience suivante pour voir si l'upload fonctionne mal:
 1> tu crées un compte chez un hébergeur gratuit.
 2> tu Uploades un fichier chez cet hébergeur pour voir si ça marche.

 Tu peux par exemple essayer avec MegaUpload

 Envoies un truc d'une taille raisonnable entre 1 et 2 MO (fait un fichier zip Avec mot de passe d'un ensemble de fichier de ton Disque dur par exemple) n'envoies rien de privé (d'où le mot de passe) car potentiellement tout le monde peut accèder aux fichiers uploadés sur le serveur.

 Si l'upload fonctionne mal cela prouvera que ta connexion est défectueuse dans le sens montant


---------------
La sagesse est une montagne dont la base est confondue avec le sommet
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 17/09/2007 à 09:29:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

 

 :hello:
 C'est très possible, en plus si ton modem et ta ligne débloquent, comme l'affichage d'une page est moins exigeante au niveau qualité de connexion qu'émettre des données (débit plus fort) il est possible que ta connexion perde ses bille en Upload.

 Tu pourrais faire la petite expérience suivante pour voir si l'upload fonctionne mal:
 1> tu crées un compte chez un hébergeur gratuit.
 2> tu Uploades un fichier chez cet hébergeur pour voir si ça marche.

 Tu peux par exemple essayer avec MegaUpload

 Si l'upload fonctionne mal cela prouvera que ta connexion est défectueuse dans le sens montant
 




 Merci,
 Je voulais juste te dire que j'ai aussi incredimail et que avec ça aussi je n'arrive pas à envoyer un message qui se bloque dans la boite d'envois. Ai-je besoin  d'aller chez MegaUpload?
 Merci

Tout est relatif...
einsteinzero
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 17/09/2007 à 09:33:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

petrer van petegem a écrit :

 


 Merci,
 Je voulais juste te dire que j'ai aussi incredimail et que avec ça aussi je n'arrive pas à envoyer un message qui se bloque dans la boite d'envois. Ai-je besoin  d'aller chez MegaUpload?
 Merci

 



 il est normal qu'Incredimail bloque aussi, il utilise le même protocole que OE ou n'importe quel logiciel de mail. Le test de MegaUpload c'est simplement pour tester le sens montant sur un autre canal que celui des mails. (J'ai ajouté quelques précision sur le message précédent)


---------------
La sagesse est une montagne dont la base est confondue avec le sommet
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 17/09/2007 à 11:52:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

 

 il est normal qu'Incredimail bloque aussi, il utilise le même protocole que OE ou n'importe quel logiciel de mail. Le test de MegaUpload c'est simplement pour tester le sens montant sur un autre canal que celui des mails. (J'ai ajouté quelques précision sur le message précédent)
 




 Chez megaupload, j'ai voulu configurer mon identifiant perso, j'ai abandonné car cela mettait trop de temps!! Deplus je n'ai pas l'abonnement premiuem et je ne peux donc pas avois de mot de passe.
 Merci

petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 17/09/2007 à 12:49:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

 

 :hello:
 C'est très possible, en plus si ton modem et ta ligne débloquent, comme l'affichage d'une page est moins exigeante au niveau qualité de connexion qu'émettre des données (débit plus fort) il est possible que ta connexion perde ses bille en Upload.

 Tu pourrais faire la petite expérience suivante pour voir si l'upload fonctionne mal:
 1> tu crées un compte chez un hébergeur gratuit.
 2> tu Uploades un fichier chez cet hébergeur pour voir si ça marche.

 Tu peux par exemple essayer avec MegaUpload

 Envoies un truc d'une taille raisonnable entre 1 et 2 MO (fait un fichier zip Avec mot de passe d'un ensemble de fichier de ton Disque dur par exemple) n'envoies rien de privé (d'où le mot de passe) car potentiellement tout le monde peut accèder aux fichiers uploadés sur le serveur.

 Si l'upload fonctionne mal cela prouvera que ta connexion est défectueuse dans le sens montant


 




 Mais le fait que ici sur le forum je n'arrive pas à mettre de longs textes (le délais est trop long et la page disparaît)cela ne veut il pas dire que la connexion va mal?

Tout est relatif...
einsteinzero
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 17/09/2007 à 19:54:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

petrer van petegem a écrit :

 


 Mais le fait que ici sur le forum je n'arrive pas à mettre de longs textes (le délais est trop long et la page disparaît)cela ne veut il pas dire que la connexion va mal?
 



 Cela est très probable, car envoyer un texte nécessite de l'Uploader si la connexion débloque dans ce sens, dés que la quantité de donnée est élevée la transmission échoue.

 Il est très probable que le problème soit au niveau de la connexion, donc du matériel.


---------------
La sagesse est une montagne dont la base est confondue avec le sommet
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 17/09/2007 à 20:06:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

 

 Cela est très probable, car envoyer un texte nécessite de l'Uploader si la connexion débloque dans ce sens, dés que la quantité de donnée est élevée la transmission échoue.

 Il est très probable que le problème soit au niveau de la connexion, donc du matériel.
 




 Merci,
 Je n'ai pas encore mon nouveau modem. Dès que je l'installe je te tiens informé. Parallèlement Club Internet a lancé une intervention sur ma ligne. D'ici 10 jours j'aurais la réponse.

Tout est relatif...
einsteinzero
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 17/09/2007 à 20:08:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

petrer van petegem a écrit :

 


 Merci,
 Je n'ai pas encore mon nouveau modem. Dès que je l'installe je te tiens informé. Parallèlement Club Internet a lancé une intervention sur ma ligne. D'ici 10 jours j'aurais la réponse.
 



 Ok

 Salut  :salut:


---------------
La sagesse est une montagne dont la base est confondue avec le sommet
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/09/2007 à 09:41:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

 

 Ok

 Salut  :salut:
 




 Bonjour,
 A ce jour je n'ai pas encore reçu mon modem. J'attends. Les problèmes restents inchangés et j'ai toujours autant de mal à afficher certaines pages web.

petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 20/09/2007 à 11:15:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

 

 Ok

 Salut  :salut:
 









 Bonjour,

 Je viens de recevoir mon nouveau modem Club Internet. J'ai tout installé et je confirme que désormais OE et incrédimail marchent bien. C'est-à-dire que je peux envoyer et recevoir mes messages normalement. Plus de messages d'erreur!!! Et... J'ai pus accéder à MSN normalement. Les deux problèmes étaient donc liés au modem défectueux. Je pense que le débaut est clos. Comment fais-t'on pour mettre (résolu) sur le site?

 Merci

Tout est relatif...
einsteinzero
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 20/09/2007 à 17:58:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

petrer van petegem a écrit :

 


 Bonjour,

 Je viens de recevoir mon nouveau modem Club Internet. J'ai tout installé et je confirme que désormais OE et incrédimail marchent bien. C'est-à-dire que je peux envoyer et recevoir mes messages normalement. Plus de messages d'erreur!!! Et... J'ai pus accéder à MSN normalement. Les deux problèmes étaient donc liés au modem défectueux. Je pense que le débaut est clos. Comment fais-t'on pour mettre (résolu) sur le site?

 Merci
 




 :hello:

 Content pour toi, vu les symptômes le modem semblait tout désigné.

 Pour mettre Résolu c'est très simple:
 1> tu édites ton tout premier message avec l'icône  [:romie:9]  
 2> tu ajoutes alors au titre [Résolu](il est dans une ligne spéciale au dessous)
 3> tu postes le message et c'est tout.

 Bonne continuation  :bien:


---------------
La sagesse est une montagne dont la base est confondue avec le sommet
petrer-van-petegem
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 20/09/2007 à 20:30:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

EinsteinZéro a écrit :

 


 :hello:

 Content pour toi, vu les symptômes le modem semblait tout désigné.

 Pour mettre Résolu c'est très simple:
 1> tu édites ton tout premier message avec l'icône  [:romie:9]  
 2> tu ajoutes alors au titre [Résolu](il est dans une ligne spéciale au dessous)
 3> tu postes le message et c'est tout.

 Bonne continuation  :bien:
 




 Merci à toi, j'espère que cela pourra aider d'autres personnes.
 Bien à toi

 Page :
1

Aller à :
 

Sujets relatifs
2 comptes FB sur le même pc ? [résolu] Incredimail ne reçoit plus de messages
E-mails en tant que pièces jointes dans nouvel e-mail OE6 erreur 554 avec oe6??
OE6:Comment récupérés certains messages .dbx envoi vidéo en pièce jointe sur OE6
expéditeurs bloqués OE6 Récupérer mon carnet d'adresses effacé par erreur dans OE6
Transfert paramètres OE6 et IE8 RESOLU Transfert paramètres OE6 et IE8
Plus de sujets relatifs à : OE6 n'envoit plus de messages (Résolu)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
réception messages hotmail sur Windows Mail 2
envoyer des photos par messagerie Incredimail [Résolu] 11
Impression e-mail sans adresses 5
compte .fr ou .com 8
Pas de réception de ses e-mail 13