Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

probléme acces à internet pour certains sites

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probléme acces à internet pour certains sites

Prévenir les modérateurs en cas d'abus 
eli810
  1. config
eli810
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 05/05/2017 à 19:54:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
Je rencontre un pb d'accès à un site sur lequel j'allais sans pb jusqu'à hier. Pas de problème de connexion j'accède à internet normalement pour mes autres sites. J'ai le même problème avec Chrome. Visiblement ça ne vient pas du site puisque d'autres personnes avec qui je suis en contact n'ont pas de pb pour s'y connecter. Je ne comprends pas d'où cela peut venir (j'ai vidé le cache, passé CCleaner...etc ... Merci de votre aide.
sans_t13


---------------
Eli
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 06/05/2017 à 13:53:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour. S'agit-il du site http://www.lekala.co ?
Si oui, je n'ai aucun problème de mon côté. Dans ce cas, on va vérifier que tu peux déjà atteindre le site. Pour cela, clique successivement sur Démarrer, Tous les programmes, Accessoires et Invite de commandes. Tape alors :
Code :(Double-cliquez pour supprimer les numéros de ligne)

Puis Entrée. Copie-moi alors le résultat qui vient en-dessous (pour sélectionner du texte sur l'invite de commandes, fais un clic droit dans la fenêtre noire et clique sur Sélectionner).
J'ai ceci, personnellement :

Envoi d'une requête 'ping' sur www.lekala.co [88.99.209.190] avec 32 octets de données :
Réponse de 88.99.209.190 : octets=32 temps=706 ms TTL=51
Réponse de 88.99.209.190 : octets=32 temps=713 ms TTL=51
Réponse de 88.99.209.190 : octets=32 temps=831 ms TTL=51
Réponse de 88.99.209.190 : octets=32 temps=742 ms TTL=51

Statistiques Ping pour 88.99.209.190:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 706ms, Maximum = 831ms, Moyenne = 748ms


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
(Publicité)
  1. config
eli810
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 06/05/2017 à 14:20:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, merci de ta réponse.
Voilà ce que j'ai :
Microsoft Windows [version 10.0.14393]
(c) 2016 Microsoft Corporation. Tous droits réservés.

C:\Users\Elisabeth>ping www.lekala.co

Envoi d’une requête 'ping' sur www.lekala.co [88.99.209.190] avec 32 octets de données :
Délai d’attente de la demande dépassé.
Délai d’attente de la demande dépassé.
Délai d’attente de la demande dépassé.
Délai d’attente de la demande dépassé.

Statistiques Ping pour 88.99.209.190:
Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%),

C:\Users\Elisabeth>


J'ai fait "invite de commande" mais il y aussi "invite de commande admin" était ce plutôt sur le deuxième qu'il fallait que je fasse la manip ?


---------------
Eli
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 06/05/2017 à 16:51:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le premier suffit. Intéressant, le site ne semble pas atteint.
Est-ce que tu utilises un serveur proxy ?


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
  1. config
eli810
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 06/05/2017 à 18:36:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
heu.... ben... j'ai une Freebox .... et quelques appareils qui s'y connectent en wifi dont mon pc bien sûr
C'est bizarre que ça ne le fasse que sur ce site :??: :??:
Message édité par eli810 le 06/05/2017 à 18:38:01

---------------
Eli
(Publicité)
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 07/05/2017 à 12:05:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai testé sur une connexion satellite. Je vérifierai chez moi une fois rentré, car j'ai aussi une Freebox.
Je te tiens au courant.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
  1. config
eli810
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 07/05/2017 à 12:08:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci de ton aide :)


---------------
Eli
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 08/05/2017 à 21:14:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai également le même problème que toi chez moi. C'est chez Free qu'il semble y avoir le problème, car on n'arrive pas à atteindre le serveur demandé.
Cela se voit bien avec la commande :
Code :(Double-cliquez pour supprimer les numéros de ligne)

A un moment, ça bloque, on ne trouve pas le bon chemin.
A mon avis, on ne pourra rien faire de plus. Il te faudra passer par une connexion de smartphone, par exemple.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
(Publicité)
  1. config
eli810
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/05/2017 à 21:29:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je te remercie beaucoup pour ta réponse. Je vais appeler Free même si je ne suis pas sûre que ça serve à quelque chose ! J'accédais à ce site sans pb avant donc c'est qd même très bizarre. Le hic c'est que comme je n'y vais pas très régulièrement je ne sais pas exactement depuis combien de temps il y a ce pb ! Est ce que ça pourrait être un pb de DNS ?
Il y a quelque temps Free a eu ce pb et j'ai eu des soucis pour aller sur un forum que je fréquente quotidiennement. J'ai changé les dns pendant quelque temps puis remis comme c'était, dés lors que Free a réglè son pb. Pour le site (Lekala), avant de venir ici demander de l'aide, j'ai refait la manip pour changer les dns mais ça n'a eu aucun effet sur l'accès à ce site. Du coup là aussi j'ai remis comme avant.
En tout cas merci de l'aide et des éclaircissements que tu m'as apportés.


---------------
Eli
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 09/05/2017 à 19:50:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ca peut être un problème de D.N.S., au sens où, sur le chemin, on se perd (on doit rejoindre une destination intermédiaire qui n'est pas reconnue).
Tu peux effectivement leur demander des détails là-dessus.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
 Page :
1

Aller à :
 

Sujets relatifs
Connexion accès local seulement Problème chargement youtube
Internet Explorer et Firefox GMAIL problème connexion validation suecte
problème avec Thundirbird Problème avec l'accès a distance par le web (win serv 2008 r2)
connexions imposibles sur certains sites  
Plus de sujets relatifs à : probléme acces à internet pour certains sites

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Dropbox : fichiers désormais invisibles 11
Problème chargement youtube 1
Cartes Google Maps inactives 0
Internet par satellite 12
N° d'IP 1