Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

sites, favoris ou liens divers (presque) impossible à ouvrir sur Internet...

 

16 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

sites, favoris ou liens divers (presque) impossible à ouvrir sur Internet...

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Men sana in corpore sano...
clapton02
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 03/02/2018 à 17:21:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à vous tous ! :)

après une longue absence sur ce forum, suis de retour pour un problème qui m'exaspère !!! :-o
Je vais essayer d'être le plus clair possible... :crazy:
Je précise tout d'abord que mon PC Asus est presque neuf (Windows 10, processeur Intel CORE I5) et que tout fonctionnait bien au début.

Lorsque j'ouvre un favoris ou une recherche sur Internet ou un lien (après avoir au bout de plusieurs reprises réussi à obtenir la page d'accueil du site...), la page "le délai d'attente est dépassé, veuillez réessayer" s'affiche.
Je réactualise plusieurs fois mais en vainc. Parfois, j'arrive à "accrocher" et la page demandée s'affiche !
De plus, côté messagerie (T.bird - pour l'envoi d'un mail) je dois cliquer plusieurs fois sur "envoyer" car le serveur smtp ne répond pas... :??:
Sur cette même messagerie, il m'arrive aussi souvent de ne plus visualiser les images de mes mails...

Tentatives de remède:
Changement de moteur de recherche (Edge, Firefox, Google chrome)...le problème persiste
Recherche de virus ou autre espion (avec Malewarebytes et Spybot)...idem

Il m'arrive parfois de réussir à ouvrir la page demandée mais c'est très lent et je dois m'y reprendre à plusieurs fois ou (exceptionnellement) c'est immédiat :??:
C'est pour cela que je suis perdu et que je fais appel à vos compétences.

J'espère ne pas avoir été trop confus !!! :-\
MERCI pour votre aide et vos conseils...
Cordialement
Message édité par Clapton02 le 22/02/2018 à 11:28:53
Inventateur d'inventions
  1. homepage
  2. config
riri-inventeur
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/02/2018 à 19:32:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
A première vue je dirais qu'il s'agit d'une mauvaise connexion
Est-ce que tu est loin de ta box ?
Met toi à coté pour voir


---------------
Riri, un inventeur pas comme les autres
(Publicité)
Men sana in corpore sano...
clapton02
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 04/02/2018 à 16:16:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, :)

la box est dans la même pièce mais le fait que tu me parles de mauvaise connexion m'a fait penser que la box pouvait être en cause... :crazy:
J'ai vérifié si je n'était pas en mode "éco"...négatif !
Puis j'ai tout bêtement effectué un off/on (ce que je fais quand même 1fois/mois...) et tout est en ordre maintenant. Sites, mails, liens et favoris s'affichent maintenant normalement et rapidement !!! :hot:
Je pense que mon fournisseur d'accès a encore frappé ou bien j'avais une belle mise à jour de la box à effectuer ?????

En tout cas, je te remercie pour ton intervention et ton aide
Cordialement :)

Men sana in corpore sano...
clapton02
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 22/02/2018 à 11:27:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à toute l'équipe du forum... :)

Je relance mon problème qui devient récurrent et énervant car j'ai de nouveau des difficultés avec Internet après mes recherches multiples de causes (tentative de résolution du pb. avec SFR qui ne trouve aucun problème de débit ou de canal wifi).

Par ailleurs, aucun virus ou maleware (spybot, malewarebytes). Une défragmentation a été effectuée, un nettoyage CC Cleaner...

voici les anomalies:
- sur les mails, les images ne s'affichent pas ou après plusieurs ouvertures du message et elles s'affichent lentement
- sur Firefox, Edge ou Chrome, parfois impossible d'ouvrir un site (j'ai essayé à 6 reprises d'ouvrir ce forum !!!) ou, à partir d'un mail ou un site, impossible ou presque d'ouvrir un lien...(la page "impossible de trouver cette page - veuillez réessayer" s'affiche après une longue recherche et parfois même directement sans recherche préalable)
- je ferme tout les onglets ainsi que le navigateur puis ouvre de nouveau et (parfois) tout est rentré dans l'ordre...et les pages s'ouvrent et s'affichent même rapidement !!!
- côté messagerie (Thunderbird), j'ai des difficultés à envoyer mes mails car "impossible de se connecter au serveur smtp" est affiché à l'écran.
- je suis sous windows 10 64bits et possède un PC presque neuf avec Intel Core I5
- je redémarre souvent mon PC ou ma box mais le pb. revient...

voilà, j'ai essayé d'être le plus complet possible... :??:
Je suis un peu découragé et j'ai parfois envie de tout balancer par la fenêtre !!! :mad:

je vous remercie à l'avance pour votre aide et vos conseils.
Cordialement :wahoo:

Inventateur d'inventions
  1. homepage
  2. config
riri-inventeur
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 22/02/2018 à 18:27:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
Encore une fois, tout me laisse penser à un problème de connexion
Mais c'est pas sur que ça vienne de chez toi
Pendant 3 semaines j'ai eu les mêmes symptômes que toi ainsi que quelques voisins mais pas tous
Ils faisaient des travaux pour la fibre dans le coin (pas pour moi malheureusement)
Enfin après que plein de gens se sont plein, le maire y comprit alors que lui n'avait pas de problème, tout est rentré dans l'ordre

Y à t'il des travaux dans ta régions ?


Si oui, faut gueuler fort :D


---------------
Riri, un inventeur pas comme les autres
(Publicité)
Men sana in corpore sano...
clapton02
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 23/02/2018 à 14:58:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse identique à la précédente et je pense que tu as raison...
Je vais aller à la poste (répartiteur FT) et à la mairie pour me manifester...je sais aussi que le département est en pleine mutation numérique (installation de la fibre) et que ceci doit se faire au détriment ds autres utilisateurs !!!
merci encore ...Cordialement

 Page :
1

Aller à :
 

Sujets relatifs
Impossible télécharger Qwant Lite ! tous mes navigateurs internet ne fonctionnent plus...
Une extension Firefox: signaler les sites victimes d’un vol de données Google Chrome : rapatrier les favoris d'un compte à l'autre
liens une applications android comment ouvrir boite de réception outlock.
Sites inaccessible. quels sites pour regarder des séries en straming sur tablette ?
connexion certains sites impossible presque tous les forum ne seraient pas sécurisés ?
Plus de sujets relatifs à : sites, favoris ou liens divers (presque) impossible à ouvrir sur Internet...

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Drivers pour 4
quel câble entre box (ou routeur) et box tv? 1
Insérer un post avec "hashtags" dans Linked In 1
code java script 7
Installation 1