Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

Ma carte wifi ne détecte pas mon routeur wifi.

 

Tintin10 et 1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ma carte wifi ne détecte pas mon routeur wifi.

Prévenir les modérateurs en cas d'abus 
johndavis
johndavis
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 10/03/2009 à 11:14:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, voici mon problème:

 J'ai une carte mere ASUS P5E3 DELUXE WiFi-AP @n, je désire me connecter en wifi à mon modem/routeur NETGEAR DG834G grâce à la carte wifi intégré dans ma carte mere.

 J'ai donc évidement installé le pilote et le logiciel de ma carte wifi qui marchent apparement très bien.
 Ensuite, j'ai configuré mon routeur ainsi (je pense que le problème vient de là):
 Tout d'abord j'ai mis mon routeur en anglais car sinon il ne prend pas en compte mes changements de parametrage.
 ------------------------------​------------------------------​--------------------
 =>Dans "Wireless Settings":


 >Wireless network

 -name (SSID): "SSID"
 -Region: "Europe"
 -Channel: "01"
 -mode: "g only"

 >Wireless Access Point

 -Enable Wireless Access Point "coché"
 -Allow Broadcast of Name (SSID) "décoché"
 -Wireless Isolation "coché"

 >Security Options

 -WEP (Wired Equivalent Privacy) "coché"

 >WEP Security Encryption

 Authentication Type: "shared key"  
 Encryption Strength: "128 bit"

 WEP Key
 Passphrase: "PASSPHRASE" generate
 Key 1: "CODE GENERE" "coché"

 ------------------------------​------------------------------​--------------------

 Ensuite j'ai "ouvert les connexion réseaux" et activé "connexion réseaux sans fil" puis j'ai recherché les réseaux sans fil à portée.

 je détecte au total 4 réseaux:
 -ASUS95 (mon PC surement)
 -Livebox-****
 -livebox-****
 -freephonie

 Mais apparemment pas mon routeur car j'ai essayé de me connecter à chacqun de ces réseaux mais sans succes.

 PS: je suis chez orange et je n'ai pas de livebox.

 Merci de m'aider :) !


---------------
Intel core 2 quad Q6600 / ASUS P5E3 DELUXE WIFI-AP @n / 4Go DDR3 1066MHz OCZ / ASUS 8800GT 512Mo / ventirad enzotech ultra-x / HDD SAMSUNG 640Go
the_jbt
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 10/03/2009 à 14:11:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tu ne broadcast pas le SSID, normal que tu ne vois pas ton réseau quand tu scan.
 C'est une "pseudo" sécurité. Si tu souhaites garder cette conf, tu dois donc paramétrer à la main la connexion WiFi.

 Autrement, broadcast ton SSID (d'ailleurs, je te conseil de le changer pour quelque chose de plus commun, par exemple, si tu n'es pas chez orange, tu peux le nommer livebox-xxxx, ça trompe l'ennemi ;-) )

(Publicité)
johndavis
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 10/03/2009 à 16:55:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok merci ça marche... presque ^^

 je détecte bien mon routeur à chaque fois maintenant mais quand je veux m'y connecter, ça me dit ça:

 "Windows ne peut pas se connecter au réseaux sélectioné. Le réseaux n'est peut-être plus à portée. Actualiser la liste des réseaux disponibles et essayer à nouveaux de vous connecter."

 pourtant quand je réactualise "à nouveaux" je vois toujours mon routeur.

 Que faire? je n'ai pas ce message quand j'essaye de me connecter à un réseaux qui se trouve nettement plus loin. :s


---------------
Intel core 2 quad Q6600 / ASUS P5E3 DELUXE WIFI-AP @n / 4Go DDR3 1066MHz OCZ / ASUS 8800GT 512Mo / ventirad enzotech ultra-x / HDD SAMSUNG 640Go
johndavis
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 11/03/2009 à 17:27:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je rectifis:

 Enfait j'ai le même message d'erreur pour toutes les connexions qui sont disponibles.


---------------
Intel core 2 quad Q6600 / ASUS P5E3 DELUXE WIFI-AP @n / 4Go DDR3 1066MHz OCZ / ASUS 8800GT 512Mo / ventirad enzotech ultra-x / HDD SAMSUNG 640Go
dvom
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 14/03/2009 à 19:18:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

 une mésaventure de ce genre m'est arrivée aussi avec mon dernier portable sous Vista alors que toutes mes autres machines sont sous XP ou W98.
 J'ai résolu le problème, sans savoir pourquoi, en utilisant ne clé de sécurité WPA en lieu et place de la clé WEP que j'utilisais avant...et depuis, ça marche!
 Tu ne risques rien à essayer, en configurant d'abord ton routeur, et en autorisant la diffusion du nom de réseau.
 Bon courage

(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
Sécuriser mon réseau Wi-Fi - Routeur D-Link Piratage de carte Wi-Fi
Probleme de connexion wifi telephone portable !!! Help Problème de clef usb wifi non detecté au demarrage
pilotes de la carte ethernet,wifi?? Cle usb wifi ou Carte Pci wifi ?
Réseau local, quelle carte choisir ? problème carte réseau ??
Plus de sujets relatifs à : Ma carte wifi ne détecte pas mon routeur wifi.

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
copie d'images. Résolu 8
Mettre un fichier son dans un post sur un forum 7
Live 2009 1
nintendo ds, wi-fi et reseau free 1
réception de diaporama 1