Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  BUSINESS


|||-  

reseau domestique ne marche plus depuis installation de bit

 

cellou
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

reseau domestique ne marche plus depuis installation de bit

Prévenir les modérateurs en cas d'abus 
ocqt
ocqt
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/01/2010 à 20:51:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour, mon reseau ne marche plus depuis que j'ai installer bitdefender total security 2010 :whistle:
 aucun appareil (imprimante) n'apparait maintenant en partage
  un ordi avec seven , un autre avec XP un autre avec Vista et un portable XP Cela vient il de toutes ses versions ?  :??:

qg719
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/01/2010 à 21:16:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Aaaah... Peut etre cause au pare-feu? desinstalle-le et dis en moi si sa marche .
 Ensuite pour l'antivirus , je te conseil vivement de passer a microsoft security essential ...

 Ensuite , l'imprimante est-elle connecte en wi-fi ou par reseau filiaire?

(Publicité)
ocqt
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/01/2010 à 22:15:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci j'essayerai demain, mes enfants dorment :sleep:
 faut il désactiver le par-feu sur tous les ordi?
 les imprimantes sont branchés par USB

merci pour ta rapidité :super:

qg719
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 22/01/2010 à 18:07:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour ,

 Derien , ok essaie plustot en wi-fi et donne moi le nom de ton imprimante stp .

ocqt
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 25/01/2010 à 13:04:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci mais  la wifi  également ne détecte pas d'ordi alors qu'avant quand mes ordi etaient tous sous XP et un seven cela marchais tres bien sous AVK Gdata antivirus

(Publicité)
qg719
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 26/01/2010 à 18:09:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour ,

 Bon je pense surement a un probleme de pare feu ... Je te conseille de desinstaller ton antivirus , de tester  et si sa marche change d'antivirus et si sa marche pas bah dis le moi ...

ocqt
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 26/01/2010 à 18:35:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:D  merci je vais faire cela , et je donnerai la réponse :super:  

kopskill
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/01/2010 à 20:12:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

 Première solution : Régler les paramètres du pare-feu de BitDefender en t'aidant de tuto explicite sur internet http://www.malekal.com/tutoria [...] ocId801611

 Deuxième solution : Désinstaller BitDefender. Installer avast http://www.avast.com/fr-fr/free-antivirus-download. Configurer le pare-feu Windows.

(Publicité)
ocqt
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/01/2010 à 20:28:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir, j'ai désinstallé bitDefender et tous les ordinateurs de mon réseau ont réapparu ainsi que les imprimantes et leurs fonctions.
 merci mais je pense que BitDefender total est trop complexe pour moi et mon réseau. Je vais donc revenir a GDATA ou un autre antivirus si vous pouvez me conseiller (est il nécessaire d'avoir une version total security ou les version basics antivirus sont elles suffisantes?

kopskill
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 30/01/2010 à 12:45:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Comme mentionné dans mon post précédent, dans un milieu "at home", ça ne sert à rien de mettre en place une solution ultra sécurisé.

 Ton routeur s'occuper déjà de filtrer, ton pare-feu Windows en rajoute une couche supplémentaire et finalement un antivirus du style Avast fera très bien son job :

 http://www.avast.com/fr-fr/free-antivirus-download

 Après rien n'est plus fiable qu'une personne, c'est à toi et tes proches de ne pas ouvrir n'importe quel pièces jointes, de ne pas aller sur n'importe quel site ...

ocqt
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/01/2010 à 19:17:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:super: Merci beaucoup pour tout  :super:

(Publicité)
gwen84
  1. Posté le 19/02/2010 à 10:38:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

ocqt a écrit :

bonjour, mon reseau ne marche plus depuis que j'ai installer bitdefender total security 2010 :whistle:
 aucun appareil (imprimante) n'apparait maintenant en partage
 un ordi avec seven , un autre avec xp un autre avec vista et un portable xp cela vient il de toutes ses versions ?  :??:
 




 bjr!
 je ne suis pas une pro mais je fais souvent appel aux forums...pour une fois je crois que j'ai la solution à ton pb si tu veux garder bitdefender. j'avais le même pb
 ma configuration :
 un PC sous XP et un win7, en réseau wi-fi via box, une imprimante en réseau (filiaire sur le PC XP),  avec bitdefender internet security 2010 installé ce WE!

 C'est un peu long mais facile, à faire sur tous les PC (allumés en même temps ce sera mieux!).
 - dans bitdefender se déclarer utilisateur expert (en tout cas le plus "gradé" ) même si ce n'est pas vrai ;)
 - par mesure de prudence désactiver pare feu bitdefender, le windows suffit et est plus facile à configurer.
 - ensuite dans bitdefender il faut aller sur l'onglet "réseau" dans la liste des propositions à gauche de l'écran d'accueil de bitdefender (désolée j'arrive pas à joindre de copie d'écran)
 - tu cliques pour ajouter un PC sur le schéma du réseau- et là tu suis les instructions : mot de passe ( à mettre un certain nb de fois!), ajouter les PC au réseau bitdefender (tu les vois dans une fenêtre qui te propose les ordis détectés dans le réseau) etc.....la manip est à faire sur tous les PC, tu vois le réseau se faire.
 et après (en tous cas pour moi), sans redémarrage, le miracle a eu lieu...le réseau est réapparu.
 j'espère que si tu décides de revenir à bitdefender ça marchera pour toi!

 Page :
1

Aller à :
 

Sujets relatifs
Reseau local deconnecté reseau 2 ordis
Problème réseau windows 7 et xp Problème réseau [Résolu]
Pb de configuration de réseau domestique, je crois... Installation d'un serveur
conection ok mais internet ne marche pas [resolu]  
Plus de sujets relatifs à : reseau domestique ne marche plus depuis installation de bit

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
connexion imprimante en wifi 4
Choix de canal limité 0
problèmes de blocage 0
ROuteur Vérouiller par fournisseur 0
Partage d'imprimante 1