FORUM high-tech

|-  AUTRES PANNES

||-  Questions techniques

|||-  

pas de périphérique audio installé

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

pas de périphérique audio installé

fanchon22
fanchon22
  1. Posté le 01/09/2010 à 19:43:26  
  1. answer
 
Bonjour,
 Je suis débutante en informatique, j'ai un ACER ASPIRE 7720,avec VISTA depuis quelques jours mon haut parleur intégré ne fonctionne plus,icône audio avec rond rouge et croix blanche , quand je fais un clic droit dessus:ouvrir le mixeur volume la réponse est: pas de périphérique audio installé !Dans gestionnaire des périphériques cartes ISATAP 3 sont accompagnées d'un triangle jaune.
 Si quelqu'un connaît la solution à mon problème, merci de m'indiquer ce que je dois faire.
 :??:  :??:

fdatch
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 02/09/2010 à 23:12:03  
  1. answer
 
Bonsoir,
 Va sur le site de ACER France,
 Va sur la rubrique support, et téléchargements.
 Indique ensuite ton PC, portable, puis le modèle, etc...
 A la fin, une fenetre s'ouvre avec une liste de drivers.
 Sélectionne le driver Audio (Realteck), et clique sur la fleche orange.
 Puis télécharge le fichier.

 Cordialement.

 Page :
1

Aller à :
 

Sujets relatifs
PC démarre mais aucun périphérique ne fonctionne !!! gravure cd audio
erreur de périphérique d'E/S protocole transport reseau tcp/ip pas installé
pb avec mon périphérique audio de mon pc portable icone périphérique absent
Plus de sujets relatifs à : pas de périphérique audio installé

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
KASPER me cherche des noises... 1
hotmail piraté ? 6
Antimalware Doctor 1
Utiliser CCleaner sur les 3 sessions en même temps [Résolu] 4
Maj Ad-Aware impossible 5