FORUM high-tech

|-  AUTRES PANNES

||-  Autres matériels

|||-  

Problème avec modem interne Olitec

 

mousquet et 1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Problème avec modem interne Olitec

peyotl
peyotl
  1. Posté le 14/04/2003 à 16:52:53  
  1. answer
 
Bonjour,
 
 J'ai une question à vous soumettre, bien qu'il ne s'agisse pas en fait d'un vrai problème. Je possède une connexion internet par modem RTC (56 K). Je possèdais un modem USR externe (message modem), qui a été envoyé en réparation suite à une panne. Toutefois, avec ce modèle, je parvenais à me connecter à 50666 bps, avec des téléchargements à 6 voire 7 ko/s (parfois plus). Le modem étant donc en réparation, j'ai acheté un modem interne de marque Olitec (modem PCI 56000 V92 ready).  
 
 L'installation s'est déroulée sans emcombre, mais ma vitesse de connexion ne dépasse pas les 48000 bps et surtout, mes téléchargements exèdent rarement les 5 ko/s (c'est souvent aux alentours de 4-4.5 ko/s). De surcroi, dans les jeux (sur battle.net avec diablo 2), j'ai très souvent un lag avec un ping de 400 à 5000 !!! Chose que je n'avais presque jamais avec le modem externe. Donc ma question est la suivante : un modem externe est il plus rapide qu'un modem interne ? Ou le problème vient-il de la marque (dans ce cas, un modem interne de chez USR est-il plus rapide qu'un modèle interne Olitec ???) ?
 
 D'avance merci de votre précieuse aide.

schell
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 14/04/2003 à 17:26:49  
  1. answer
 
http://www.olitec.com
 
 As tu essayé de mettre le dernier pilote disponible?...


---------------
Vici...
  1. homepage
flyman30
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 14/04/2003 à 17:56:31  
  1. answer
 
Modem interne ou externe pour la vitesse c'est pareil, mais les modem interne utilisent le processeur et pas le modem externe  :)

peyotl
  1. Posté le 18/04/2003 à 13:58:51  
  1. answer
 
Merci de votre aide.
 J'ai effectivement mis à jour les pilotes, mais le problème réside toujours : connexion maximale de 48000 bps, au lieu des 50660 habituels. De surcroi, les téléchargements sont inchangés : 3.5 à 4.5 ko/s (au lieu des 5.5/7 ko/s). Etrange tout de même... D'autres suggestions à me donner, s'il en existe encore ?

 Page :
1

Aller à :
 

Sujets relatifs
Plus de sujets relatifs à : Problème avec modem interne Olitec

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
comment se débarasser des emails indesirables pornos 5
Ports de COMmunication 2
PDA et accés internet 1
recherche d'un mode d'emploi ou fichier d'aide sur neodivx 2
lecteur dvd kiss 2