Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

Pb DDL suite instal XP SP3 [Résolu]

 

21 utilisateurs inconnus
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Pb DDL suite instal XP SP3 [Résolu]

cleanavic
cleanavic
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 27/09/2008 à 12:28:00  
 
Bonjour,

 Suite à l'instal de XP SP3, j'ai 2 fenêtres d'erreurs qui s'affichent :

 « AirPlusCFG.exe »
 Le point d’entrée de la procédure apsGetInterfaceCount est introuvable dans la bibliothèque de liaisons dynamique wlanapi.dll

 « WZCSLDR2.exe »
 Le point d’entrée de la procédure apsInitialize est introuvable dans la bibliothèque de liaisons dynamique wlanapi.dll

 Je pensais que ce devait être lié à ma carte wifi D-Link Airplus XtremeG PCI DWL-G520, j'ai donc dé-installé puis ré-installé celle-ci mais sans succès. :??:

 Avez-vous une piste ?

 Merci

(Publicité)
  1. homepage
helger
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 27/09/2008 à 18:37:30  
 
Hello.

 Désinstalle complètement les drivers de ta carte Wifi.
 XP saura s'en débrouiller sans.

 ;)

nonobelix
  1. Posté le 13/10/2008 à 20:16:20  
 
Bonjour...

 Impossible d'installer windows service pack 3 même en désactivant mon antivirus...

 j'ai l'impression que ça bloque à un moment et même après avoir laissé l'installation se poursuivre pendant presque 3 jours...impossible d'arriver au bout...

 Quelqu'un aurait-il la solution ?

 ps : contrairement à d'autres...je n'ai aucun message d'erreur qui apparait...

chrisfromparis
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 13/10/2008 à 21:16:54  
 
Bonjour,
 Merci de ne pas squatter les sujets des autres : ton problème est différent. De plus, qu'est-ce qui est le plus facile à retrouver : un sujet créé par un autre membre, ou un sujet créé par tes soins ?
 Merci de reposer ta question dans un nouveau sujet.
 Bonne soirée

cleanavic
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 09/11/2008 à 21:14:14  
 
J'ai complètement dû réinstaller XP SP3 et les màj du drivers de la carte pour résoudre le pb
 Maintenant c'est OK

 Page :
1

Aller à :