Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

Barre "Adresse" de la barre des tâches

 

1 utilisateur anonyme et 66 utilisateurs inconnus
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Barre "Adresse" de la barre des tâches

lmc
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 17/12/2005 à 20:54:25  
 
Bonjour,
 J'ai essayé Maxthon. Celui-ci ayant bloqué mon PC, je l'ai supprimé. Depuis lors, je ne peux plus atteindre les URL par la barre " Adresse " qui se trouve dans les barres d'outils de la barre des tâches. Pourriez-vous m'aider pour résoudre ce problème?
 D'avance, merci.
 @++
 LMC

(Publicité)
princeofkillers
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 17/12/2005 à 22:48:02  
 
j ai pas tout compris d abord tu est avec internet explorer?

 je ne suis pas sur mais fait affichage/barre d outils/barre d adresse

 sinon je vois pas....

 dsl

  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 18/12/2005 à 02:41:46  
 
Selon la charte, ton titre devrait être explicite.

 Clique sur « button_edi​t » dans ton premier message pour corriger ça. ;)

  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 18/12/2005 à 02:47:20  
 

princeofkillers a écrit :

j ai pas tout compris d abord tu est avec internet explorer?
 



 Non, il parle de la barre des tâches Windows :

 http://img227.imageshack.us/im​g227/4872/barreadresse8bk.png

princeofkillers
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 18/12/2005 à 10:50:50  
 
ok ben dsl alors

lmc
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 18/12/2005 à 11:32:59  
 
Bonjour,
 Je tiens à préciser à Labbaipierre que j'avais écrit le titre en entier, mais je ne sais pas pourquoi il n'a pas été repris dans son ensemble.( je suis tout neuf sur ce forum ).
 Je tourne avec IE 6, mais cela ne vient-il pas de Windows?
 De toute façon, je vous remercie pour votre aide.
 @++
 LMC

  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 18/12/2005 à 13:55:46  
 
Je pense que le lancement d'une adresse à partir de cette barre, lance le navigateur par défaut. ;) Je viens de tester, et c'est ce que j'en ai conclu.

 Il faudrait que tu configures le navigateur par défaut. ;)

lmc
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 18/12/2005 à 18:00:58  
 
Bonjour,
 Tout à fait d'accord avec toi,j'avais déjà contrôlé, mais cela ne fonctionne plus, malgré le navigateur IE 6 par défaut . C'est justement l'objet de ma demande. Alors, je me pose la question : est-ce Windows ou IE 6? J'ai déjà réinstallé le SP 2 sur le conseil de Technicland et réinstallé IE 6, mais rien ne change. Cela doit bien venir de quelque part. Mais d'où?
 @++
 LMC

  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 18/12/2005 à 23:58:25  
 
Tu as combien de navigateurs ?

 Maxthon est peut-être mal supprimé. Tu devrais nettoyer ton registre.

 Télécharge >>JV16<<.

 - Mets le logiciel en français : Preferences > Language > Français > OK.
 - Ensuite, Outils registre > menu Outils > nettoyeur de registre.  
 - Coche "je veux vérifier manuellement les entrées" Décoche "Montrer les entrées ignorées".  
 - Clique sur "Continuer" puis sur "Démarrer".  
 
 Une fois que c'est terminé, sélectionne toutes les lignes marquées d'un rond vert puis supprime-les.

lmc
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/12/2005 à 10:53:31  
 
Bonjour,
 Réponse 1 = IE 6 et rien d'autre
 Réponse 2 = je ne suis pas très sûr avec JV16 que je connais et possède depuis son existence.
 Je peux toujours essayer, mais j'ai un autre nettoyeur de registre " Registry Mechanic " que j'ai déjà utilisé.
 Je vais tenter ma chance avec JV16, mais je ferai une sauvegarde auparavant.
 Merci pour ton aide.
 @++
 LMC

mtgplayer
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/12/2005 à 11:00:25  
 
on fait commment pour sauvegarder le registre (a par faire ne image de window)???

lmc
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/12/2005 à 12:01:09  
 
Bonjour,
 Cliquez sur Exécuter dans le menu Démarrer.
 Saisir regedit puis appuyer sur la touche Entrée
 Arriver dans l'Editeur du Registre, cliquer sur Fichier. Cliquer sur Exporter et dans la fenêtre Exporter un fichier du Registre indiquer dans Enregistrer dasn ( indiquer l'endroit de votre désir, soit Bureau ou tout autre dossier). Dans nom de fichier indiquer un nom très précis dont tu te souviendras. Dans étendue de l'exportation cliquer tout. Et le tour est joué. Mais un conseil, ne pas oublier de faire une sauvegarde avant toute action avec ou sur le registre.
 @++
 LMC
 PS: Attention, car le registre c'est le coeur de tout le système. A manipuler avec modération.

lmc
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/12/2005 à 12:09:00  
 

Labbaipierre a écrit :

Tu as combien de navigateurs ?

 Maxthon est peut-être mal supprimé. Tu devrais nettoyer ton registre.

 Télécharge >>JV16<<.

 - Mets le logiciel en français : Preferences > Language > Français > OK.
 - Ensuite, Outils registre > menu Outils > nettoyeur de registre.
 - Coche "je veux vérifier manuellement les entrées" Décoche "Montrer les entrées ignorées".
 - Clique sur "Continuer" puis sur "Démarrer".

 Une fois que c'est terminé, sélectionne toutes les lignes marquées d'un rond vert puis supprime-les.
 




 Bonjour,
 Je viens de télécharger la version 2005. A première vue, celle-ci a beaucoup évolué depuis ma version 1.3.
 Je vais d'abord étudier cette nouvelle version car il me semble qu'elle ne correspond pas aux éléments que tu me fournis.
 J'ai fait un 1er examen, mais j'ai peur de m'engager plus loin. J'ai découvert encore 74 traces de Maxthon.
 Je te tiens au courant.
 Merci pour ton aide.
 @++
 LMC :)

lmc
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/12/2005 à 12:34:31  
 



Comment insère-t-on une image dans les messages?




 C'est expliqué dans la partie Modes d'emploi  :))

  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 19/12/2005 à 16:47:31  
 

LMC a écrit :

 


 Bonjour,
 Je viens de télécharger la version 2005. A première vue, celle-ci a beaucoup évolué depuis ma version 1.3.
 Je vais d'abord étudier cette nouvelle version car il me semble qu'elle ne correspond pas aux éléments que tu me fournis.
 J'ai fait un 1er examen, mais j'ai peur de m'engager plus loin. J'ai découvert encore 74 traces de Maxthon.
 Je te tiens au courant.
 Merci pour ton aide.
 @++
 LMC :)
 



 Heureusement que j'ai donné un lien de téléchargement spécial, si c'est pour que tu ailles télécharger une autre version... :/  

lmc
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/12/2005 à 21:47:53  
 

Labbaipierre a écrit :

 

 Heureusement que j'ai donné un lien de téléchargement spécial, si c'est pour que tu ailles télécharger une autre version... :/  
 



 Téléchargement spécial, cela veut dire quoi?
 J'ai cru bien faire en téléchargeant la dernière version. Bon, on n'est pas là pour polémiqué. Je vais voir avec cette nouvelle version ce que cela donne.
 Grand merci pour ton aide et @++ peut-être.LMC

lmc
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 20/12/2005 à 11:50:49  
 

LMC a écrit :

 


 C'est expliqué dans la partie Modes d'emploi  :))
 



 Merci pour l'information, mais trop compliqué pour moi, alors je laisse tomber.
 @++
 LMC

  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 20/12/2005 à 13:23:36  
 

LMC a écrit :

 

 Téléchargement spécial, cela veut dire quoi?
 J'ai cru bien faire en téléchargeant la dernière version. Bon, on n'est pas là pour polémiqué. Je vais voir avec cette nouvelle version ce que cela donne.
 Grand merci pour ton aide et @++ peut-être.LMC
 



 Dans mon message, il y avait un lien vers la seule version gratuite de JV16.

 Et les directives correspondaient à cette version... C'était une question de facilité... :)

lmc
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 20/12/2005 à 15:04:14  
 
Bonjour,
 Je t'ai déjà répondu. De plus, je peux te préciser que je possède cette version qui date de 2003. J'ai imprimé ton texte et vais passer à la pratique. Je reviendrai pour faire connaître le résultat.
 @++
 LMC

  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 29/12/2005 à 23:06:18  
 
Alors, le résultat ? :)

 Page :
1

Aller à :