Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
 

1 utilisateur anonyme
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Virus en mémoire

oxbow54
oxbow54
  1. Posté le 14/07/2006 à 08:33:33  
 
Bonjour
 Après mon authentification sous un compte limité sous windows xp/pro, toutes les appli que je souhaite lancer s'ouvrent en une multitude de fois
 Après mon authentification sous un compte Administrateur même problème.
 J'ai choisi la méthode que pensait forte, format et reinstall du système.
 La aussi problème, windows ne me laisse pas la main pour choisir la dimention de ma partition, il se lance directement dans le format complet du disque.
 J'ai tenté redemarrer ma machine avec un autre disque (SAV) qui n'était pas connecté, les mêmes sympthomes réapparaissent.
 J'ai aussi essayer d'enlever la pile, rien ne change.
 Quelqu'un aurait il une idée ?    

(Publicité)
  1. homepage
helger
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 14/07/2006 à 10:47:11  
 
Hello.
 Hum, tu as supprimé les partitions avant ?

 A te lire, ;)

oxbow54
  1. Posté le 14/07/2006 à 11:06:51  
 

Helger a écrit :

Hello.
 Hum, tu as supprimé les partitions avant ?

 A te lire, ;)
 




 Oui, j'ai eu le temps de les supprimer

  1. homepage
helger
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 14/07/2006 à 11:18:27  
 
Hello.
 Comprends pas que Windows installe directement.
 Il te refuse le droit de créer des partitions ?

 Tu communiques avec un autre PC, non ?
 As-tu un lecteur de disquette sur les deux PC ?

 A te lire, ;)

oxbow54
  1. Posté le 14/07/2006 à 11:34:25  
 

Helger a écrit :

Hello.
 Comprends pas que Windows installe directement.
 Il te refuse le droit de créer des partitions ?

 Tu communiques avec un autre PC, non ?
 As-tu un lecteur de disquette sur les deux PC ?

 As-te lire, ;)
 




 Je viens d'avoir une idée, j'ai changé de clavier et je n'ai plus le problème d'instructions qui s'incrémentent toutes seules.
 Je suis quand même inquiet

  1. homepage
helger
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 14/07/2006 à 12:27:50  
 
Hello.
 Le clavier ?
 Euh, et en changeant ce clavier, tu peux effectuer tes procédures d'installation ?

oxbow54
  1. Posté le 14/07/2006 à 13:07:07  
 

Helger a écrit :

Hello.
 Le clavier ?
 Euh, et en changeant ce clavier, tu peux effectuer tes procédures d'installation ?
 




 Oui, je me suis fait avoir parce que même en allant dans le bios, les valeurs se changeaient toutes seules. C'est à ce moment que j'ai pensé à un virus.
 Depuis que j'ai changé de clavier, j'ai refait mon poste sans aucun problème.
 Le clavier incriminé est un clavier "Logitec sans fil".
 J'espère avoir trouvé la solution.
 Merci d'avoir essayé de comprendre mon problème.
 

  1. homepage
helger
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 14/07/2006 à 13:43:04  
 
Hello.

 Ah oui, les claviers et souris sans fil peuvent provoquer ce genre de délire.

 ;)

 Page :
1

Aller à :