Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

Problème avec prise USB - à y perdre son latin !

 

 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Problème avec prise USB - à y perdre son latin !

korrigan_2​2
korrigan_22
  1. Posté le 09/04/2011 à 13:38:59  
 
:gregneugneu:   Config concernée : Win 7 Intégral 32 bits, CM : Asus P5WDH de luxe - Boitier Sonata (avec 2 prises USB en face avant, reliées directement -et correctement- à la CM dans les prises qui vont bien !), 4 Gb de Ram.

 Sur les prises USB arriere de la CM, je branche indifféremment clavier, souris, n'importe quelle clé USB. Tout est parfaitement reconnu et ça fonctionne.

 Sur les prises USB avant (celles du boitier Sonata) le clavier et la souris fonctionnent, par contre aucune clé USB n'est reconnue (unknown device).

 Dans le Bios, tous les concentrateurs USB sont activés.
 L'alim (600w) est neuve.

 Quelqu'un aurait-il une idée en ce samedi ensoleillé ?
 Merci
 Korrigan

(Publicité)
viking_76
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Maître smilies
  1. Posté le 23/05/2011 à 16:37:41  
 
http://kay.smiley.free.fr/imag​es/1439.gifLa question est un tantinet ancienne alors ma suggestion n'est peut-être plus d'actualité.
 Il est possible que dans le problème de korrigan_22, ce soit dû à des pilotes manquants pour les concentrateurs USB. Normalement, il peut les installer avec le CD fourni avec la carte-mère (ou sur le site d'Asus) en passant par le Gestionnaire de Périphériques. http://kay.smiley.free.fr/imag​es/1427.gif

 Page :
1

Aller à :