Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

Impossible Démarrer carte mère MSI Néo4 Platinum + A64 3200

 

LOGICIELS : DanielP60 et 34 utilisateurs inconnus
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Impossible Démarrer carte mère MSI Néo4 Platinum + A64 3200

patag
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 04/02/2006 à 22:51:14  
 
:??:
 Bonjour,
 Voici mon problème, sur CM MSI Néo4 Platinum et  A64 3200
 Le PC a fonctionné 10 mois sans soucis; pas de rajout récent de matériel.
 D'abord des démarrages aléatoires pendant 10 jour, le PC démarrait à "froid" et pas à "chaud" (reboot ou arrêt + démarrage à suivre).
 RESET du BIOS n'a rien donné, périphériques internes débranchés idem, changement alim idem..;
 Mais une fois démarré il fonctionnait très bien.
 Pas de surchauffe (proc entre 29 et 35°)
 Maintenant il ne démarre plus du tout, en fait tout se met sous tension, les ventilo et DD tournent, mais le BIOS reste sur la première ligne de la première page, à l'inscription "Proc AMD 3200..."
 Mais la CM régule quand même la vitesse ventilo proc, comme lors d'un démarrage normal.
 La question est:
 Comment savoir si c'est le Proço ou la CM qui est en cause?
 Car les 2 éléments sont encore garantis 1 mois, mais pas chez le même vendeur!  
 Merci d'avance pour vos suggestions
 PS: je n'ai évidement pas la possibilité de tester le proc sur une autre CM, hélas!

(Publicité)
  1. homepage
flo888
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 05/02/2006 à 21:16:43  
 
Vu l'enumération, je pencherais pour la carte mère, voir peut-etre l'alimentation.
 Faudrait faire des tests croisés mais si tu n'as rien sous la main c'est dur !

patag
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 05/02/2006 à 21:26:11  
 
L'alim j'ai changé sans succés, rest proc ou CM, mais je vois pas comment lever le doute sans tester le proc sur une autre CM

patag
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 26/02/2006 à 17:29:07  
 
Salut,
 Suite et fin de mon problème de Boot (voir Up)
 C'était bien un problème de Carte Mère:
 donc SAV LDLC, partie le 15, reçue nouvelle le 20, ça roule.
 merci à ceux qui ont essayé de m'aider.

 Page :
1

Aller à :