Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business


||-  Logiciels

|||-  

Problème avec Office Word 2003 et l'affichage d'image.

 

64 utilisateurs inconnus
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Problème avec Office Word 2003 et l'affichage d'image.

djlf
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 04/08/2006 à 13:40:04  
 
Bonjour à Toutes et Tous,

 Je viens de passer de Office XP à Office 2003 et j'ai maintenant un problème d'affichage des images qui disparaissent que je me sers de l'ascenseur ou si je passe de page par page.
 Soit elles s'affichent après un instant qui peut-être long et parfois elles ne s'affichent pas.
 Word seulement, car ça fonctionne parfaitement dans Excel.
 Tous les pb's que j'ai trouvé sur le Web ne m'apporte pas de solution.

 Merci de votre aide,

 PS : Tous mes drivers sont à jour et je suis en Windows XP Pro.

(Publicité)
wildbof
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 04/08/2006 à 13:55:57  
 
hello, essaie ça
 dans Word - outils - option - affichage - options de mode page et de page web, active les cases dessins, espace entre pages, couleurs et images d'arrières plan et règle verticale
 ferme Word et rouvre le

 si c'est pas mieux, panneau de configuration - apparence et thème - affichage - paramètres - avancé - dépannage - décoche la case "activer la combinaison d'écriture"

djlf
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 04/08/2006 à 13:59:27  
 
Bonjour wildbof,
 Je test et je te tiens au courant, merci pour ton aide.

djlf
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 04/08/2006 à 14:03:43  
 
Me revoila.
 La phase Word : mes paramétrages sont identiques à ta demande.
 La phase "Panneau de config" : je n'ai pas "Apparence et thème" (je suis en WinXP Pro, si ça change qq chose)

wildbof
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 04/08/2006 à 14:07:57  
 
clic droit sur le bureau - proprietes - onglet parametres - bouton avancés - onglet dépannage

djlf
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 04/08/2006 à 14:38:26  
 
Suite...
 Rien de mieux (malheureusement)
 Pour la petite histoire, si je modifie, à partir des poignées des bords de word, les images sont réaffichées.

djlf
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 04/08/2006 à 14:49:02  
 
Suite...
 Mais si, car sur l'idée j'ai changé aussi le curseur "Accélération Matérielle" et sa fonctionne quand je le positionne sur :
 Désactiver toutes les accélérations DirectDRaw et Direct3D, et celles des curseurs... aux applications accélérées par DirectX.

 Voila, mon problème est résolu.
 Un grand merci à toi wildbof :vivemoi:

fanoz
  1. Posté le 05/07/2007 à 08:37:00  
 
Ca marche !!
 Merci de m'avoir aidé à resoudre ce gros problème !

  1. homepage
ouistitis
  1. Posté le 29/05/2013 à 10:31:16  
 

DJLF a écrit :

Mais si, car sur l'idée j'ai changé aussi le curseur "Accélération Matérielle" et sa fonctionne quand je le positionne sur :
 Désactiver toutes les accélérations DirectDRaw et Direct3D, et celles des curseurs... aux applications accélérées par DirectX.

 Voila, mon problème est résolu.
 




 Bonjour et grand merci à DJLF pour le coup des accélérateurs !  :vivemoi:

 Après avoir modifié les options dans Word, puis la combinaison d'écriture, je commençais à désespérer. Ca faisait un sacré moment que je cherchais...

 Bonne journée !

 Page :
1

Aller à :