Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  



  

  lien hypertexte impossible d'ouvrir!

 

MOBILE : nokia2014, 1 utilisateur anonyme et 119 utilisateurs inconnus

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur Sujet :

lien hypertexte impossible d'ouvrir!

n°23431
ginkgo40
Posté le 31-12-2007 à 18:31:35  
 

Bonjour à tous,
 Je ne sais pas comment résoudre le problème suivant:
 J'ai créé dans word des liens hypertexte pour consulter plus aisément des fichiers à partir d'un sommaire. Ces liens ont parfaitement fonctionné jusqu'à ce qu'un jour j'ai le message suivant: "Cette opération a été annulée à cause de restriction en vigueur sur ccet ordinateur. Contactez votre administrateur système."
 Je n'ai rien modifié sur mon ordinateur et tous ces fichiers sont sur mon PC donc ce ne sont pas des liens sur internet.
 J'utilise word de office XP Pro
 j'ai windows xp
 Ce problème est majeur pour moi car j'utilise ces fichiers pour mon travail et je me vois mal aller consulter toutes les fiches une par une chaque fois que j'en ai besoin. C'est pour simplifier cette consultation que j'avais créé un sommaire avec ces liens hypertexte.
 Quelqu'un pourrait-il m'aider à trouver la solution à ce problème?
 D'avance merci


n°23432
oligiera
Posté le 01-01-2008 à 04:14:20  
 

 color=#ff1800 correspond à une couleur rouge vif. As-tu une couleur semblable dans les liens que tu as créés / installés ????


---------------
aL1.
n°23434
oligiera
Posté le 01-01-2008 à 17:01:22  
 

 Est-ce qu'il y a un firewall impliqué??

Aussi, dans word, \tools\options\ onglet: Edit, est-ce que la case "use CTRL + click to follow hyperlink' est cochée??

Aussi, est-ce que ces liens, lorsque copiés dans la barre d'addresse du navigateur, fonctionnent normalement ??

 bye,


---------------
aL1.
n°23435
ginkgo40
Posté le 01-01-2008 à 18:29:09  
 

Oui, dans word j'ai essayé les 2 options d'ouverture par ctrl+cliq ou par cliq seul, j'ai également fermé zonealarm, j'ai réintialisé IE7 mais rien n'y a fait, j'ai toujours le même message. J'avais lu que spybot pouvait également géner, je l'ai supprimé. Mais hélas je recherche toujours. J'ai bien essayé également avec les explications du support microsoft mais leur dépannage ne correspond pas à la configuration de mon PC pas le même IE n'y la même version d'OFFICE. Ils reconnaissent bien le problème comme très connu mais je préfèrerai la solution. A lire l'ensemble des forums sur le net, c'est un problème bien partagé mais apparemment tous ceux qui en sont affectés ne peuvent en donner une origine précise, parfois l'installation d'un antivirus, pour d'autres l'installation d'IE7 pour d'autres encore le pack 1 d'office....
 Merci encore et bonne année

n°23436
oligiera
Posté le 02-01-2008 à 03:23:59  
 

  Tu peux essayer ceci pour essayer de localiser la source du problème: Créer un autre hyperlink dans un autre fichier, et voir si c'est toujours le même problème.

 Egalement, (d'accord avec toi que sur 3w, tant en anglais qu'en français, ce type de problème semble courant...), j'ai trouvé 2 interventions avec une solution similaire, et qui ne devrait pas poser problème à essayer....

http://www.commentcamarche.net [...] gueur-lien

 et celle-ci semble encore mieux:
  http://support.microsoft.com/kb/307818/fr

 bye, ;)


---------------
aL1.
n°23437
ginkgo40
Posté le 02-01-2008 à 22:22:33  
 


 J'ai bien tenté les démarches des 2 adresses que tu m'as donné mais elles partent de la même manipulation qui consiste à rétablir les paramètres web dans internet explorer, outils, option internet, onglet programme. Hélas ça ne marche pas ca j'ai Internet Explorer 7!
 Dans le menu Options/Programme, je n'ai pas l'option "Rétablir les paramètres web"
 J'ai bien réinitialisé IE7 mais sans résultat.
 J'ai essayé comme tu me l'as conseillé de créer un nouveau document avec des liens hypertextes mais là aussi le problème demeure comme dans mes anciens fichiers.
 Salut

n°23438
oligiera
Posté le 03-01-2008 à 01:06:09  
 

  Dans 1 des liens que j'ai mentionné, il y a effectivement:
 



Hélas ça ne marche pas ca rj'ai Internet Explorer 7 !
 Dans le menu Options/Programme, je n'ai pas l'option "Rétablir les paramètres web"
 comment dois-je faire pour cette version ?
 Merci pour la réponse ;-)




 et il y a la suite:



Lever la protection qu'un éventuel pare-feu active.
 avec IE7, menu Tools / Internet Options / Onglet Security, cliquer sur "Default Level"
 Rétablir la protection du pare feu (si existe !)




Est-ce que tu as essayé ça ???

 bye, ;)


---------------
aL1.
n°23439
ginkgo40
Posté le 04-01-2008 à 17:02:09  
 

Oui, j'ai essayé tout cela et rien de nouveau sous le soleil. J'ai isolé le pare-feu, mais là aussi aucun résultat.
 Salut

 Page :
1

Aller à :
  



  

  lien hypertexte impossible d'ouvrir!

 

Sujets relatifs
wlm et vista install impossible sans code erreurExécution d'un lien internet à partir de Outlook 2007
Lien hypertexte ds ExcelImpossible ouvrir fichier mpg avec virtualdub
pb lien outlook express 6 et espace wanadoo [RESOLU]lien dans message inactif
Lien hypertexte dans wordLien WORD - EXCEL
Avertissement: lien commercial (résolu)Frontpage : retour après clic sur lien
Plus de sujets relatifs à : lien hypertexte impossible d'ouvrir!

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
fenêtre vierge 1 02-01-2008 à 03:34:30
adobe premiere pro 0 31-12-2007 à 11:11:23
Comment copier un disque mp3 ? 5 03-01-2008 à 12:43:22
Modifier/Supprimer certains tons d'un son 0 31-12-2007 à 09:09:04
media player 6 07-04-2008 à 09:50:19

Recevez toute
l’actu du forum !