Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

Transfert d'image sur Internet

 

LOGICIELS : willyplaisir, 1 utilisateur anonyme et 155 utilisateurs inconnus
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Transfert d'image sur Internet

Pechblende
pechblende
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 31/05/2006 à 16:48:09  
 
Bonjour!
 Il m'arrive, des fois, quand je transfert une image de mon PC sur un site Internet, que l'image transferée apparait avec une "X" rouge sur fond blanc... et d'habitude je respecte la taille et les dimensions max exigées par le site receveur. Pouvez vous dire la raison pour la quelle mon image vient enregistrée de cette façon et comment y remedier ? Merci

(Publicité)
  1. homepage
unital
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 01/06/2006 à 10:18:54  
 
Salut
 c'est en général ou un site précisément?
 par fois il suffit de se tromper sans l'extension de l'image (si tu copie manuellement l'url de ton image) ou alors de l'extension?

pechblende
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 01/06/2006 à 11:23:14  
 
Merci de ton message Unital,
 Ce problème concerne un site (un Forum), qui demande une taille max. pour les photos et les dimentions. J'ai respecté tout cela : mon image a été transferée, mais blanche avec une "X" rouge. Dans les proprietés de mon image l'URL est correcte ainsi que le format. Je pense contacter le webmaster du site directement. Salut et à bientôt.

pechblende
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 01/06/2006 à 13:15:59  
 
Salut à nouveau Unital,
 Je crois avoir trouvé : en effet mon image comportait comme nom le mot "modifié"; j'ai changé de nom et evité d'utiliser des accents... La photo est apparue correcte ! Je te remercie de toute façon pour ton message et A+

  1. homepage
unital
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 01/06/2006 à 14:29:38  
 
de rien :)
 j'ai vrai que généralement il ne faut pas mettre d'accent quand on envoi des image  généralement ca passe pas :)

 Page :
1

Aller à :