Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
 

LOGICIELS : willyplaisir, 3 utilisateurs anonymes et 114 utilisateurs inconnus
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

soucis de routeur?

nunchak
nunchak
  1. Posté le 19/05/2006 à 05:25:33  
 
Bonjour à tous et joyeux noêl, bonne année..(c'est pas le sujet...)
 Trêve de plaisanterie, j'ai besoin d'un petit coup de pouce car ma connexion fais des siennes.
 Un pc et une xbox 360 sont branchées sur un routeur NETGEAR rp614 V3, ceci connecté par cable avec le FAI NUMERICABLE, bien réputé.(pas que pour de bonnes raisons d'ailleurs).
 Bien, fréquement, je perds l'accés à internet,MSN messenger et autre alors que ma connexion pour xp parait ok, modem et routeur, idem. Ceci me force à retourner sur la page de réglage du routeur pour appliquer les paramétres qui sont d'ailleurs réglés sur automatique pour le tout. Ce routeur est paramétrable en anglais ce qui ne me facilite pas la tâche et je dois dire que cela "me pompe l'air" de  retourner sans arrêt sur cette page. Cà me permet tout de même de récupérer mes accés à internet mais si quelqu'un peut m'éclairer, cela me donnerais bien du plaisir. Merci par avance

(Publicité)
boogie
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 20/05/2006 à 18:57:01  
 
Salut,

 Ce routeur a t il son firmware à jour ?

 http://www.netgear.fr/driver/

nunchak
  1. Posté le 22/05/2006 à 00:29:15  
 
merci pour ta réponse, et oui le routeur et bien à jour à ce niveau, version 6.0. Je ne vois vraiment pas ce qu'il y a surtout que en ce moment pour arranger mes affaires, j'ai aussi des soucis de connexion sur le xboxlive.
 En pleine partie fréquemment je me fais sortir (même avec des potes pour ceux qui penseraient que je suis désagréable), ou bien des bonnes latences par exemple sur PES 5, est ce mon fournisseur d'accès ? Je ne vois pas ce que je peux vérifier...

nunchak
  1. Posté le 28/05/2006 à 18:23:21  
 
toujours moi, alors personne ne sait pourquoi dois-je retourner sur la page de réglage de mon routeur pour récupérer l'accès à ma connexion. merci...

  1. homepage
igrec13
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 31/05/2006 à 12:11:27  
 
Est-ce que tu utilises eMule ou BitTorrent ?
 Ce type de logiciel P2P a la fâcheuse tendance de "saturer" pas mal de routeurs, s'il n'est pas bien configuré, en raison des très nombreux échanges qu'il engendre.

nunchak
  1. Posté le 31/05/2006 à 12:38:34  
 
Est bien je crois que tu as raison, c'est surement les programmes de téléchargement qui provoquent des soucis, car lorsque j'en utilise pas, je n'ai pas de probléme particulier, à part bien sûr les soucis qu'il peut y avoir avec Numéricable qui manque vraiment de sérieux comme beaucoup d'autre FAI en ce moment(petit coup de gueule). Merci pour s'être attardé sur mes messages à bientôt....

 Page :
1

Aller à :