Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  




  Le script ne répond pas !!!

 

Tintin10 LOGICIELS : CREOLIA, Le chnoque SECURITE : JMPCOMPUTER, 1 utilisateur anonyme et 389 utilisateurs inconnus

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur Sujet :

Le script ne répond pas !!!

n°59023
roleve
Posté le 10-09-2010 à 17:08:37  
 
Bonjour ...
 Le script ne répond pas " !!!  :(
 J'ai ce message qui apparaît systématiquement dans une petite fenêtre à chacun de mes retours sur la page d'accueil d'Orange ... Je dois cliquer sur Continuer ou Arrêter le script pour avoir à nouveau la main.
 Mes recherches sur les différents forums ne m'ont pas apporté de solutions.
 Je travaille sur un petit EeePC (ASUS 900 ou 901 ?) et le logiciel de messagerie est Firefox.
 Qui pourrait m'expliquer en termes simples comment me débarrasser de cette fenêtre ?

 Merci par avance ... :)
 Roleve ...
n°59024
PhD
Posté le 10-09-2010 à 17:41:20  
 
Bonjour,

 Est ce que ça le fait aussi avec Internet Explorer, ou Chrome ?
n°59025
roleve
Posté le 10-09-2010 à 20:18:31  
 
Sur mon ordinateur principal où je traville avec Windows et Outlook express, je n'ai pas ce souci.
 Il apparaît uniquement sur l'Eee PC où il n'y a que firefox qui est installé.
 Je ne connais pas Chrome et je ne me serss pas d'Internet Explorer.

 Merci de t'intéresser à mon cas.


 Autre question si je peux abuser : je viens de supprimer par erreur un compte d'utilisateur sur Orange. Quand je veux le re-créer avec la même adresse, Orange me refuse la chose en me disant que ce compte existe déjà !
 Comment puis-je contourner cette difficulté ?

 Merci si tu peux également me tirer d'affaire sur cette 2ième "affaire" ...
 Roleve
n°59026
PhD
Posté le 11-09-2010 à 14:21:03  
 
1 - Si la même page fonctionne avec un autre PC, cela prouve que ça vient du navigateur Firefox sue lequel il doit manquer un paramètre ou un plug in ?
 Je ne suis pas expert de Firefox désolé... Je prefère IE...
 Il arrive souvent qu'un navigateur quel qu'il soit affiche mal une page (quoique celle d'orange  ...), dans ce cas, il faut essayer avec un autre !
 Essaye avec IE, il est pas méchant... :)

 2 - Je crois qu'il y a un délai pour recréer la même adresse e-mail... ou bien quelqu'un d'autre l'a pris entre temps ?
 Pour le savoir, envoie un mail à cette adresse effacée, tu verras la réponse  :peace:
 Ou re-essaye de temps en temps de la re-créer
n°59027
roleve
Posté le 12-09-2010 à 19:24:04  
 
1 - Merci de ta réponse. En fait comme mon EeePC commence à dater (c'était un des premiers qui sortait sur le marché) et que je me suis habitué à Firefox, je pense que je vais le conserver en "supportant" l'apparition de ce script ... Je vais quand même lancer un appel pour voir si un spécialiste de Firefox aurait une solution ... Si je trouve je te tiendrai au courant pour la culture générale !

 2- Pour mon adresse e-mail, j'ai trouvé la réponse sur le forum d'ORANGE. Quand tu supprimes une adresse (= un compte), l'adresse reste intouchable pendant 6 mois sauf à téléphoner au 3900 et leur demander le "dégrillage" de ton adresse. C'est ce que j'ai fait et, après l'action du technicien que j'ai eu au téléphone, dans 8 jours (c'est le délai incompréssible qu'il m'a indiqué) je pourrai recréer la même adresse.

 Encore merci de tes réponses et peut-être à bientôt,

 Roleve.

n°59028
PhD
Posté le 13-09-2010 à 09:26:39  
 
Bonjour,

 Je pense qu'une désinstallation de Firefox, suivi d'un telechargement de la dernière version, puis de sa ré-installation, devrait résoudre ton problème...
 Page :
1

Aller à :
  01net

  FORUM high-tech

  ARCHIVE L'ORDINATEUR INDIVIDUEL

  Accès Internet et réseaux

  Le script ne répond pas !!!
 

Sujets relatifs
Démarrage ne répond pas [Résolut]Excel ne repond plus
Programme qui ne répond pas"rechercher" ne répond plus
Erreur de script non blocante dans Internet Explorer[aide] - erreur de script + ne pe plus acceder au site
Problème de scriptMoteur de script 'Jscript' non trouvé
Lifeview DTV ne répond plusImpression de mail. Erreur de script.
Plus de sujets relatifs à : Le script ne répond pas !!!

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme connexion via usb 4 10-09-2010 à 17:37:36
clé sfr 3g et windows 7 64bits 3 11-09-2010 à 15:18:39
desactiver "partage protege par mot de passe" impossible 0 25-08-2010 à 23:45:03
PB de réseau entre wifi et ethernet sous windows 7 0 15-08-2010 à 12:09:44
Réseau invisible 3 23-08-2010 à 17:59:57

Newsletter 01net.Forum et astuces