Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
 

2 utilisateurs anonymes et 118 utilisateurs inconnus
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

page web(sncf voyages)

pagan29
pagan29
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 02/02/2009 à 10:17:52  
 
bonjour,bonjour,depuis quelques jours je souhaite faire une réservation de billets de train et j'essaie donc de me rendre sur la page du site SNcf Voyages,lorsque j'ai affiché ma demande avec destinations et horaires,je clicque sur continuer et invariablement l'ordi affiche:erreur 310,trop de redirections et donc impossible pour moi de faire une résa!c'est le seul site qui fait çà!pourquoi et comment remédier a ce problème,merci d'avance

(Publicité)
chrisfromparis
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 02/02/2009 à 10:27:02  
 
Bonjour,
 Quel navigateur utilises-tu ?
 Aparté : le site voyages-sncf.com est une honte. Je le dis cash, peu de sites m'horripilent, mais celui là, oui.
 A te lire

pagan29
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 02/02/2009 à 10:47:52  
 
j'utilise indifféremment :ie 7-google chrome-opera,de toute façon j'ai essayé sur les trois et aucun n'affiche la page souhaitée lorsque je suis sur sncf voyages.com,comme tu dis ce site est vraiment merdique!!

chrisfromparis
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/02/2009 à 11:39:21  
 
En me baladant ici et là j'ai pu constater que les personnes qui rencontraient le même problème que toi avaient contourné le problème en utilisant Firefox. C'est un peu bancal comme solution, mais apparemment ça marche...

  1. homepage
unital
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 03/02/2009 à 21:08:38  
 

chrisfromparis a écrit :

En me baladant ici et là j'ai pu constater que les personnes qui rencontraient le même problème que toi avaient contourné le problème en utilisant Firefox. C'est un peu bancal comme solution, mais apparemment ça marche...
 


Même sous FF ça déconne par moment...

chrisfromparis
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 04/02/2009 à 07:09:34  
 

unital a écrit :

 
 Même sous FF ça déconne par moment...
 



 Certes, mais au moins je n'ai jamais vu d'erreur 310  :^^:

  1. homepage
helger
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 08/02/2009 à 22:55:29  
 
Hello.

 Peut être une maintenance du site qui a foiré car l'erreur HTTP 301 signale que le  fichier ou page a été déplacé.

 ;)

chrisfromparis
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 09/02/2009 à 08:31:28  
 

Helger a écrit :

Hello.

 Peut être une maintenance du site qui a foiré car l'erreur HTTP 301 signale que le  fichier ou page a été déplacé.

 ;)
 



 Pas 301, 310 : trop de redirections...
 Une ptite dyslexie passagère ? :))

  1. homepage
helger
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 09/02/2009 à 08:38:19  
 
Ah vi.  :(
 (Un petit truc qui m'embête par moment, mais ce n'est hélas pas passager).

 ;)

  1. homepage
unital
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 10/02/2009 à 20:41:26  
 

chrisfromparis a écrit :

 

 Certes, mais au moins je n'ai jamais vu d'erreur 310  :^^:
 



 ouais mais bon le site de voyage sncf à été developpé la sncf sous traité chez Atos apres on comprend mieux pourquoi...

 Page :
1

Aller à :