Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

Connexion Freebox USB très lente

 

 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Connexion Freebox USB très lente

philoi
philoi
  1. Posté le 02/11/2008 à 22:16:10  
 
Bonjour,

 Je viens de recevoir une Freebox en remplacement d'une première en panne.
 Lorsque j'ai voulu utiliser ce nouvel appareil, je me suis heurté à un nouveau problème : la connexion est très lente (par example : il faut 5 minutes pour afficher la page d'acceuil de "Free" ). Je précise que la liaison Freebox - PC se fait par le cable USB car je ne peux pas utiliser le port éthernet.

 J'ai alors utilisé un autre PC (portable) avec la freebox, toujours avec la liaison USB : cela fonctionne normalement.

 J'ai ensuite utilisé le premier PC sur une autre connection(une autre ligne téléphonique), avec une autre Freebox et toujours en liaison USB : là aussi le fonctionnement est normal.

 J'en conclus donc que la Freebox fonctionne bien, mon PC aussi, mais que lorsque je mets les 2 ensemble, cela ne marche plus. Pourquoi???
 Est-il possible que des paramètres inadaptés bloquent la connection?

 Je précise que le PC fonctionnait dans la même configuration avec l'ancienne Freebox, qu'il est sous Vista. J'ai désinstallé puis réinstallé les pilotes de la liaison USB. J'ai fait un Hard Reboot de la Freebox (débrancher 5 fois). Rien n'y fait.

 J'espère que vous pourrez trouver une solution à mon problème.
 Dans l'attente de vous lire.

 Cordialement.

(Publicité)
paulux1
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 03/11/2008 à 08:27:21  
 

philoi a écrit :

Bonjour,
 car je ne peux pas utiliser le port éthernet.


 



 bonjour,

 pourquoi ?

philoi
  1. Posté le 03/11/2008 à 18:15:41  
 
Bonjour,

 Car je pense que mon circuit éthernet est hs : les deux leds sont constamment allumées vertes et lorsque je branche un cable éthernet aucun réseau n'est détecté. Le port étant solidaire de la carte mère, je ne peux pas le changer.
 Si je ne trouve pas de solution à mon problème, j'envisage d'acheter et de monter une carte éthernet afin d'utiliser ce type de connexion.

 Je voudrais tout de même comprendre pourquoi ma liaison USB ne fonctionne plus suite au changement de Freebox

 Phil

paulux1
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 07/11/2008 à 18:43:28  
 
as tu regardé les drivers... pas de point d'exclamation dans le gestionnaire des périphériques !

 installer une carte pci ethernet (réseau) par exemple...
 http://www.cdiscount.com/infor [...] 52209.html

philoi
  1. Posté le 07/11/2008 à 19:32:22  
 
Bonsoir,
 Concernant le port ethernet qui ne fonctionne pas, je n'ai plus dans le gestionnaire de périphériques de carte reseau (seule la carte réseau virtuelle de la freebox branchée en USB apparait). Lorsque je fait une installation de nouveau matériel Windows ne trouve aucun élément nouveau : ce qui me laisse penser que le port éthernet est hs.
 Concernant le port USB, j'ai essayé plusieurs fois de désinstaller la carte réseau virtuelle et de la réinstaller, mais la vitesse d'affichage des pages reste la même.

 Reste la solution de la carte ethernet PCI vers laquelle je pense me tourner la semaine prochaine si personne ne peut solutionner mon problème.

chrisfromparis
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 13/11/2008 à 07:05:10  
 
Bonjour,
 Une petite idée qui me traverse l'esprit... Peux-tu nous donner la référence de ta carte mère ? Ou, s'il s'agit d'un PC "de constructeur", la marque et le modèle du PC avec le port ethernet problématique ? Peut-être qu'une petite installation de drivers "propres" pourrait améliorer la situation. Pour l'USB, à vrai dire, je sèche un peu...
 Bonne journée

philoi
  1. Posté le 13/11/2008 à 19:08:02  
 
Bonjour,
 Le Pc à problème est de marque Acer, pour le modèle il faut que je me renseigne (c'est en fait le pc de mes parents).
 J'ai installé mercredi une nouvelle carte éthernet, et j'ai retrouvé un fonctionnement normal de la connexion internet.
 Reste que le fonctionnement usb est toujours hs, et j'aurai bien aimé comprendre pourquoi.

 Qu'entends-tu par drivers "propres"? Pour info aucune carte réseau n'était reconnue dans le gestionnaire de périphériques (avant l'instal de la nouvelle) et les diodes du port éthernet hs sont toujours allumées fixes, même le Pc éteint.

 Phil

paulux1
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 15/11/2008 à 20:59:48  
 
il parle des drivers de la carte mère... !

 Page :
1

Aller à :