Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
 

18 utilisateurs inconnus
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

CPL - Bewan Powerline E200

ericbur
  1. Posté le 31/03/2008 à 19:10:24  
 
Bonsoir,

 Suite aux conseils de l'Ordinateur Individuel dans un précédent numéro, j'ai acheté au début du mois une paire de boîtiers CPL "Bewan - Powerline E200 Duo/CPL 200Mbps". J'en suis extrêmement déçu, ils n'ont jamais fonctionné et la société Bewan ne répond pas à ma demande de support!

 Le problème technique est que les deux boîtiers ne communiquent pas, même en les connectant sur deux prises distantes de 10 centimètres (ou beaucoup plus): les voyants PWR et ETH-LINK/ACT sont bien allumés mais les voyants PL-ACT sont éteints, donc je n'ai pas de réseau (je dispose de photos mais ne peux pas les poster ici).

 Le problème commercial est que je n'ai pas reçu de réponse à la société Bewan, je leur ait demandé de changer les boîtiers défectueux et ne reçois aucun réponse, ce que je trouve lamentable.

 Que dois-je faire?

 Merci,

 Eric

(Publicité)
chrisfromparis
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/04/2008 à 13:41:37  
 
Bonjour,
 Mode d'emploi pour mettre en ligne des images : ici
 As-tu demandé au magasin qui t'a vendu le kit CPL de te l'échanger ? C'est généralement possible !
 Peux-tu nous expliquer aussi comment tu procèdes : quel appareil est branché sur le premier boitier CPL, quel autre appareil sur le second. Autre détail, mais tu l'as peut-être déjà mis en oeuvre : surtout, pas de prises multiples !

 A te lire pour plus d'infos

xcm
  1. Posté le 30/10/2011 à 19:09:08  
 
j'ai la même problème avec des cpl qu'on m'a prêté.
 j'ai déjà des freeplug pour la télé (sur prises multiples depuis 2 ans ) sans problème.
 j'ai voulu rajouter les bewan pour connecter un autre ordi (lui aussi sur une multiprise) . (donc sur la prise qui est près de la freebox j'ai un freeplug et un bewan) Les bewan ne semblent pas communiquer. pourtant tout est au vert.

chaumois
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 29/02/2012 à 16:11:27  
 
Je n'ai eu que des déboires avec la CPL : Mon décodeur télé étant dans une autre pièce que ma box j'ai choisi l'option CPL de mon FAI et comme toi les CPL ne communiquaient pas même sur la même prise de courant !

 Mon FAI m'a envoyé 2 autres kits, cette fois ça marchait, disons un peu : sur une prise près de la télé l'image se bloquait définitivement, sur une autre prise de la même pièce cela marchait un peu mieux mais l'image se figeait et se pixellait toute les 15 secondes sans doute à cause d'un débit insuffisant.

 Finalement j'ai percé la cloison entre les 2 pièces et tendu un câble Ethernet de 10 m et depuis la télé marche super bien y compris en HD, plus aucun blocage ni pixellisation.

 Tout ça pour dire que la CPL est de la fumisterie qui marche sans doute en laboratoire ou dans certaines conditions mais rarement dans la réalité.
 Toutes les personnes de ma connaissance l'ayant essayée y ont renoncée.

 Page :
1

Aller à :