Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

[RESOLU] Freebox Cable annoncé débranché à chaque démarrage

 

» SÉCURITÉ : bernard53 et 1 utilisateur anonyme
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

[RESOLU] Freebox Cable annoncé débranché à chaque démarrage

Jijouille
jijouille
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 13/07/2007 à 17:59:22  
 
Salut
 je suis sous XP sp2 avec une freebox V4 en Freebox Only.
 Depuis peu à chaque fois que j'allume mon ordi, j'ai un message comme quoi mon cable ethernet et débranché.
 Je déconnecte l'alim de la freebox et je reconnecte, elle fait son check et cela repart.
 Si je fait "redémarrer l'ordi" pas de problème, par contre si je l'éteint et que je rallume, de nouveau "cable débranché"

 Quelqu'un a une idée ?

(Publicité)
fbc
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 13/07/2007 à 18:56:41  
 
Bonsoir,

 Est-ce que même si ce message est présent tu peux aller sur Internet depuis ton pc :??:

jijouille
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 13/07/2007 à 19:13:23  
 
'soir fbc

 non, je n'ai pas accès à internet lorsque j'ai ce message, que ce soit web, mail ou autres. De plus, les 2 petits ordinateurs en icone représentant la connexion sont barrés en rouge comme lorsque le cable ethernet est réellement débranché. :??:

smurf-74
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 17/07/2007 à 23:11:32  
 
Salut,
 A te lire, le problème semble venir quand la freebox est allumée avant ton PC. Il est possible de contourner ce problème, pour cela il faut aller dans le bios et dans "Power management", il faut mette à "Enabled" l'option "Wake on lan network controler", où quelque chose qui ressemble à ça. Ca permets de laisser allumer la carte réseau du PC, même si celui-ci est etteint. Bien évidemment, il faut laisser le PC constemment branché au secteur.

jijouille
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/07/2007 à 17:29:41  
 
Salut,

 j'ai modifié le bios comme indiqué mais rien n'y fait :bug:
 J'ai également modifié les paramètres de la carte ethernet pour ne pas autoriser l'ordi à éteindre ce périphérique afin d'économiser de l'énergie mais pas de changement :gregneugneu:  

 dans l'onglet avancé des propriétés de la carte ethernet il y ça
 http://img403.imageshack.us/im​g403/9743/proprietesethernetnr​3.png
 le link down est sur      enable
 le link speed est sur     auto
 le network est sur        absent
 l'optimal est sur         enable
 le receive est sur        64K bytes
 le wakeup on arp est sur  enable
 le wakeup on link est sur disable
 le wakeup using es sur    disable

 je ne sais pas si cela est important



 Bon en même temps ce n'est pas grave mais cela fonctionné avant alors si vous avez d'autres idées n'hésitez pas  :lol:

smurf-74
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/07/2007 à 17:50:17  
 
Quand tu etteint ton PC, la led de la carte réseau reste allumée?
 Mets tous les wakeUp sur Enable, peut être que...

jijouille
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/07/2007 à 18:19:20  
 
alors j'ai éteint la bécane et la led de la carte s'éteint.

 dans le bios il y a une ligne :

 ROM de boot LAN int : désactivé

 pour finir après avoir rebooté la bécane, cable annoncé toujours débranché, j'ai rebooté la freebox, une fois connecté j'ai fait un test en débranchant mon cable ethernet de l'ordi, la led s'éteint, croix rouge sur l'icone double ordi de connexion, et lorsque je rebranche mon cable ethernet, planté, obligé de rebooté la freebox. :??:

 cela ne pourrait-il pas venir de la freebox ? ou du cable ?

jijouille
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 20/07/2007 à 17:09:18  
 
salut

 bon ben je n'ai rien fait depuis depuis hier et pourtant aujourd'hui le problème est résolu. :bravo:  

 Je ferme donc ce post, on verra si cela se reproduit.

 Merci à tous pour votre aide.

 Page :
1

Aller à :