Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

Pas d'affichage réseaux disponible sous XP

 

 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Pas d'affichage réseaux disponible sous XP

fjano
fjano
  1. Posté le 20/10/2008 à 10:07:00  
 
Bonjour
 J'ai un pc sous Xp SP3 connecté par wifi à internet par une livebox à laide d'une carte D_link AirPlus G. Internet fonctionne bien avec cette liaison. Je ne peux pas afficher les réseaux disponibles car XP me signale qu'il ne peut pas connecter cette liaison. C'est ennuyeux parce que je ne peux pas communiquer avec mon prtable qui est aussi connecté à la livebox par wifi.
 Est-ce que l'on peut réparer cette anomalie. Dans le cas où il faut réinstaller la carte D_Link, est-ce qu'il faut supprimer le pilote de la carte.
 Merci de votre aide

(Publicité)
marvelous02
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 20/10/2008 à 11:43:23  
 
salut, comment réalises-tu ta manip ? tu ne dois pas passer par les réseaux disponibles, mais créer un réseau. demarrer, favori réseau et sur la droite creer un réseau. Fais sur les 2 pc. Important : donne le même nom au groupe de travail. amicalement

fjano
  1. Posté le 20/10/2008 à 15:41:58  
 

marvelous02 a écrit :

salut, comment réalises-tu ta manip ? tu ne dois pas passer par les réseaux disponibles, mais créer un réseau. demarrer, favori réseau et sur la droite creer un réseau. Fais sur les 2 pc. Important : donne le même nom au groupe de travail. amicalement
 


fjano Merci pour votre aide. J'ai bien réussi sur le premier Pc qui est sous XP mais je ne sais pas trop comment faire avec le deuxième qui est sous Vista.Si vous pouviez me donner encore un petit coup de main.
 Merci

marvelous02
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 20/10/2008 à 16:15:53  
 
re, désolé mais je ne maitrise encore pas vista. Attends un peu, de l'aide va bientôt arrivé !!! amicalement

  1. homepage
helger
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 20/10/2008 à 22:02:25  
 
Hello.

 Euh, perso, deux portables, un XP (SP3), un Vista (SP1) et les deux se voient très bien. Les deux sont en DHCP et dans le groupe de travail "WORKGROUP", celui de Crosoft par défaut et les firewalls des deux machines sont actifs.

 Question : est-ce dans les deux sens ou uniquement le XP qui ne voit pas le Vista ou inversement ?

 A te lire, ;)

fjano
  1. Posté le 24/10/2008 à 15:39:08  
 
Bonjour, je me suis absenté un peu.
 Ils ne se voient pas, dans les 2 sens. Les essais que j'ai effectués m'ont montré que ça n'est pas facile surtout quand ce que je fais ne marche pas et que je ne suis pas à la hauteur pour faire cette opération. Donc, je vais attendre un peu pour prendre du recul. Je vous remercie beaucoup pour votre aide.

  1. homepage
helger
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 29/10/2008 à 00:29:15  
 
Hello.

 Et la LB, le Vista la voit ?
 Sinon, sont bien dans le même groupe de travil les deux ?
 Que les firewalls de Zindozs ?
 Se pinguent les bougres ?
 En DHCP, les deux ?

 A te lire, ;)

 P.S. : pour faire simple, tu fais un ipconfig /all sur les deux machines et tu colles les infos ici. ;)

 Page :
1

Aller à :